大智慧资金量能指标免费源码公式_炒股教程

大智慧鹰眼庄高分时T+0源码免费指标下载

   鹰眼庄高分时T+0源码免费 下载

    

  资金量能免费源码

  P1:=60;P2:=5;P3:=10;

  REFLINE:0;

  K1:=IF(CLOSE》=REF(CLOSE,1),HIGH-OPEN+CLOSE-LOW+CLOSE-REF(CLOSE,1),HIGH-OPEN+CLOSE-LOW);

  K2:=IF(CLOSE《=REF(CLOSE,1),OPEN-LOW+HIGH-CLOSE+REF(CLOSE,1)-CLOSE,OPEN-LOW+HIGH-CLOSE);

  DRAWTEXTABS(5,5,‘1’),linethick1,COLOR00EEff;

  DT:=VOL*K1/(K1+K2);

  KT:=VOL-DT;

  买量:=SUM(DT,1);

  卖量:=SUM(KT,1);

  DDX:EMA(买量-卖量,5)*VOL/CAPITAL*100,COLORSTICK,LINETHICK2;

  STICKLINE(DDX》0,0,DDX,3,0),COLOR000088;

  STICKLINE(DDX》0,0,DDX,2.5,0),COLOR0000AA;

  STICKLINE(DDX》0,0,DDX,1.5,0),COLOR0000CC;

  STICKLINE(DDX》0,0,DDX,1,0),COLOR0000EE;

  STICKLINE(DDX《0,0,DDX,3,0),COLOR008800;

  STICKLINE(DDX《0,0,DDX,2.5,0),COLOR00AA00;

  STICKLINE(DDX《0,0,DDX,1.5,0),COLOR00CC00;

  STICKLINE(DDX《0,0,DDX,1,0),COLOR00EE00;

  DDX1:SMA(DDX,3,1),COLORFFFFFF;

  DDX2:SMA(DDX1,3,1),COLOR00FFFF;

  DDX3:EMA(DDX2,5),COLORFF00FF;

  预警:DDX》0 AND MA(V,5)》MA(MA(V,5),5) AND CROSS(DDX1,DDX2),LINETHICK1;

  DRAWTEXT(预警,DDX*1.00,‘’),LINETHICK3,COLOR00FFFF;

(股票资源馆lixiangluntan.com)

【股票资源馆】通达信,大智慧,同花顺,飞狐,股票指标公式,股票公式大全,道迪拓金,K线图,k线图经典图解,k线图怎么看,k线图分析,股票k线图,大智慧策略破解版。/p>

大智慧神猴短线指标公式

  CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。