大智慧股价背离指标公式_炒股书籍

大智慧发家量指标公式

  量X:V;

    

  input:P1(60,0,100),P2(5,0,100),P3(10,0,100);

  A1:=MIN((COUNT(ORDER(2),0)),P1);

  DDX:((((BIGORDER(1,2) - BIGORDER(2,2)) * VOL) / CAPITAL) * 100),COLOR3D ;

  DDX1:=EMA(ddx,A1) * A1;

  DDX2:=MA(DDX1,P2);

  DDX3:MA(DDX1,P3),colorred;

  DRAWTEXTABS(0,0,‘大单动向’);

  1,DOTLINE,COLORGREEN;

  AB:=REF(DDX3,20);

  BB:=REF(CLOSE,20);

  低值:LLV(DDX3,10);

  选股:CROSS(“.J”,5) AND “KDJ.D”《30 AND DDX3》AB AND DDX3》低值 AND CLOSE《BB,colorred;

  DRAWTEXT(选股,DDX3,‘�I底背买’),colorgreen;

(股票资源馆lixiangluntan.com)炒股教程

大智慧擒主升浪主图指标公式

  MA5:MA(CLOSE,5),pointdot,color000000,linethick1;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。