大智慧发家量指标公式_图片免费下载

大智慧擒主升浪主图指标公式

  MA5:MA(CLOSE,5),pointdot,color000000,linethick1;

    

  量X:V;

  量X5:MA(V,5);

  量:=CAPITAL/VOL/5;

  量5:=MA(量,5);

  量10:=MA(量,10);

  换手5:=MA(VOL*100/CAPITAL,5);

  换手10:=MA(VOL*100/CAPITAL,10);

  价5:=MA(C,5);

  价10:=MA(C,10);

  底:=C》MA(C,5) AND 换手5》换手10 AND 量5《REF(MA(量5,1),5) ;

  STICKLINE(底,0,V,3,0),COLORRED ;

  涨:=C》MA(C,5) AND 换手5》换手10 AND 量5》REF(MA(量5,1),5);

  STICKLINE(涨,0,V,3,0),COLORYELLOW ;

  涨2:=C》MA(C,5) AND 换手5《换手10 AND 量5》REF(MA(量5,1),5);

  STICKLINE(涨2,0,V,3,0),COLORYELLOW ;

  涨3:=C》MA(C,5) AND 换手5《换手10 AND 量5《REF(MA(量5,1),5);

  STICKLINE(涨3,0,V,3,0),COLORFF00FF ;

  短顶:=(量10-价10)《0.01;

  顶:=C《MA(C,5) AND 换手5《换手10 AND 量5》REF(MA(量5,1),5);

  顶1:=C《MA(C,5) AND 换手5《换手10 AND 量5《REF(MA(量5,1),5);

  顶2:=C《MA(C,5) AND 换手5》换手10 AND 量5《REF(MA(量5,1),5);

  STICKLINE(顶,0,V,3,0),COLORGREEN ;

  STICKLINE(顶1,0,V,3,0),COLORGREEN ;

  STICKLINE(顶2,0,V,3,0),COLORGREEN ;

(股票资源馆lixiangluntan.com)

【股票资源馆】让数据触手可得!专业和谐破解高端炒股软件!

是国内最好的股票软件、股票公式指标、股票书籍下载网站;提供最全面的股票知识、炒股教程、黑马股票、股票资讯、期货外汇等给大家在线参考学习。

大智慧叠加四线分时主图指标公式

  DP:=strcmp(‘上证 ’,stkname)《》0 and strcmp(‘深证指数’,stkname)《》0;{当前是否为大盘指数}

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。