大智慧缩量上涨选股指标公式_策略投资破解

大智慧大小资金指标公式

  A1:=(BIGORDER(1)+BIGORDER(1,3))*100;

    

  T1:=c/REF(C,1)》=1.099;

  T2:=COUNT(T1,10)》=1;

  AB:=(VOL/REF(VOL,1));

  T3:=IF((((CLOSE/REF(CLOSE,1))》=1.03) AND (AB《1)),1,0);

  A1:=REF(C,1)》REF(C,23);

  xg: T3=1 and T2 AND A1

  and l《c and DYNAINFO(8)》0

  AND (H-C)/C*100《0.5 AND (o-l)/o*100《4.5;

(股票资源馆lixiangluntan.com)黑马股票

大智慧资金标钱指标公式

  小单买:=1-BIGORDER(1,1)*v/CAPITAL;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。