通达信突然放量VOL源码免费公式_通达信财富破解版

通达信九九归一选黑马指标免费下载公式

   九九归一选黑马 免费下载

    

  突然放量VOL源码免费

  说明 1、数字表示当日是30、60、120和250天以来最大的量(例如:1表示当日为30天的最大量); 2、数字出现的次数多、且为连续阳线是首选;(公式里有选股公式、可直接使用排序) 3、适用于双底或多重底、且呈抬高状态; 4、基本原理—— A、第一次放量上攻常常会遇到众多长线套牢盘的压力; B、随后缩量调整是松动套牢盘的惯用手法; C、第二次放量往往产生较有力度的上涨; D、放量的突然性、与资金介入力度正相关;

  TOTAL:=IF(PERIOD=1,5,IF(PERIOD=2,15,IF(PERIOD=3,30,IF(PERIOD=4,60,IF(PERIOD=5,240,1)))));

  MTIME:=MOD(FROMOPEN,TOTAL);

  CTIME:=IF(MTIME《0.5,TOTAL,MTIME);

  VV:=IF(CURRBARSCOUNT=1,V*TOTAL/CTIME,DRAWNULL),NODRAW;

  STICKLINE(CURRBARSCOUNT=1 AND (SETCODE=0||SETCODE=1),VV,0,-1,-1),COLOR00C0C0;

  VUME:V,VOLSTICK;

  MV4:MA(VUME,60),COLORGRAY;

  MV3:MA(VUME,20),COLORMAGENTA;

  MV2:MA(VUME,10),COLORWHITE;

  MV1:MA(VUME,5),COLORGREEN;

  FL4:=V=HHV(V,250);

  FL3:=V=HHV(V,120) AND V!=HHV(V,250);

  FL2:=V=HHV(V,60) AND V!=HHV(V,120) AND V!=HHV(V,250);

  FL1:=V=HHV(V,30) AND V!=HHV(V,60) AND V!=HHV(V,120) AND V!=HHV(V,250);

  DRAWTEXT(FL4,0.93*V,‘④’),COLORYELLOW;

  DRAWTEXT(FL3,0.93*V,‘③’),COLORYELLOW;

  DRAWTEXT(FL2,0.93*V,‘②’),COLORYELLOW;

  DRAWTEXT(FL1,0.93*V,‘①’),COLORYELLOW;

  {xg:sum(FL1,10),nodraw;}

(股票资源馆lixiangluntan.com)

【股票资源馆】东方财富L2决策破解版,东方财富网,东方财富投资大师破解版,东方财富先锋版破解,东方财富领航版破解,同花顺远航版破解,同花顺财富先锋破解,同花顺L2破解。

通达信北沙画线副图源码免费指标公式

   北沙画线副图源码免费

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。