大智慧买卖参考指标公式_同花顺远航版破解

大智慧EXP选股指标公式

  V0:=EMA(C,5);

    

  :SMA(EMA(((C+L)/2-LLV(L,21))/(HHV((H+C)/2,21)-LLV(L,21))*100,3),7,1)-(13),LINETHICK2,COLORf0f000;

  判断:=(SMA(((C+L)/2-LLV(L,21))/(HHV((H+C)/2,21)-LLV(L,21))*100,2,1)-8);

  强势区:判断》趋势线,COLOR9800FF;

  STICKLINE(强势区,30,40,4,2),COLOR9800FF;

  弱势区:判断《趋势线,COLORYELLOW;

  STICKLINE(弱势区,30,40,4,2),COLORYELLOW;

  STICKLINE(FILTER(CROSS(判断,趋势线)=1 OR 判断》REF(判断,1),10) AND 判断《25 ,趋势线,趋势线+10,9,1),COLORRED;

  STICKLINE(FILTER(判断《REF(判断,1)AND 判断》65,5),趋势线+5,趋势线+15,9,1),color00FF00;

  DRAWICON(FILTER(趋势线》=REF(趋势线,1)AND 趋势线《0,15),0,1);

  -10;

(股票资源馆lixiangluntan.com)

【股票资源馆】同花顺实时港股破解,同花顺财富主力破解,大智慧财富破解版,通达信财富破解版,通达信专业版破解,通达信研究版破解,通达信超赢版破解,股票公式,股票指标公式,股票公式大全,指南针软件破解,炒股书籍,k线图怎么看,股票k线图,。

大智慧爱者取之指标公式

  VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。