通达信深海钓鱼抄底公式副图_大智慧

通达信分时牛熊图

   分时牛熊图

    

  深海钓鱼副图

  STICKLINE(18,66,0,5,0),COLORBLUE;

  VAR1:=“.PDI”(12,6);

  VAR2:=“DMI.MDI”(12,6);

  VAR3:=VAR1》65 AND VAR1》REF(VAR1,1);

  VAR4:=LLV(VAR1,0);

  VAR5:=BARSLAST(VAR4=VAR1);

  VAR6:=(0-REF(VAR2,4))/(VAR4-REF(VAR2,VAR5))》2;

  VAR7:=VAR1》REF(VAR1,1);

  VAR8:=VOL》2*MA(VOL,30);

  VAR9:=“DMI.ADX”(12,6);

  VARA:=“DMI.ADXR”(12,6);

(股票资源馆lixiangluntan.com)炒股软件

通达信微积分MACD股票指标公式

   微积分

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。