通达信微积分MACD股票指标公式_大智慧专业版破解版

通达信MACD买卖提示股票指标公式

   买卖提示

    

  微积分

  DIF12:=(EMA(CLOSE,12)-EMA(CLOSE,26))/((EMA(CLOSE,12)+EMA(CLOSE,26))/2)*1000;

  DEA12:=EMA(DIF12,9);

  相对MACD:2*(DIF12-DEA12),COLORSTICK,COLORRED;

  KDIF12:=3*(DIF12-DEA12);{KDIF12:=2*(DIF12-DEA12)};

  KDEA12:=SMA(KDIF12,5,2);

  买卖力道:2*(KDIF12-KDEA12),COLORLIRED,LINETHICK1;

  相对DIF:DIF12,COLORMAGENTA,LINETHICK2;

  相对DEA:DEA12,COLORGREEN,LINETHICK2;

  微分DIF:KDIF12,COLORYELLOW,LINETHICK2;

  微分DEA:KDEA12,COLORLIGRAY,LINETHICK1;

  RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

(股票资源馆lixiangluntan.com)

【股票资源馆】股票软件破解,大智慧软件破解,通达信软件破解,指南针软件破解,大智慧策略投资终端破解版,大智慧沪深10档L2数据,理想论坛,公式指标编写。

通达信极品DDX股票指标公式

   极品DDX

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。