通达信大盘均线主图_k线图怎么看

通达信公式:60日均线与30日均线公式源码

  60日 是非常重要的一条生命线,对做 来说,10日月20日均线可以下破,可以不管,但30日特别是60日线是生死线,跌穿三天收不上来,或5日均线(10日均线)下穿30日线60日线,必须减仓,无仓可减的应该先出来,再好的 也是如此,因为5日10日线下穿30日线继而下穿60日线,预示着阶段调整的到来,下跌 已经形成,后面一段很难赚到钱,要不了多久,10日20日均线会相继下穿60日线。其间的任何上涨,只能看作反弹,不能看作反转。只有放量站稳60日线,形成多头排列,中长线才可进场。

    

  大盘主图

  MA6:MA(CLOSE,6),COLORGREEN;

  MA17:MA(CLOSE,17),COLORBLUE;

  MA28:MA(CLOSE,28);

  MA72:MA(CLOSE,72);

  MA83:MA(CLOSE,83),COLORD9D919;

  MA137:MA(CLOSE,137);

  DIFF:=EMA(CLOSE,2) - EMA(CLOSE,60);

  DEA:=EMA(DIFF,8);

  A1:=BARSLAST(REF(CROSS(DIFF,DEA),1));

  B1:=REF(C,A1+1)》C AND REF(DIFF,A1+1)

  A2:=BARSLAST(REF(CROSS(“.K”(9,3,3),“KDJ.D”(9,3,3)),1));

  B2:=REF(C,A2+1)》C AND REF(“KDJ.K”(9,3,3),A2+1)《“KDJ.K”(9,3,3) AND CROSS(“KDJ.K”(9,3,3),“KDJ.D”(9,3,3));

  A3:=BARSLAST(REF(CROSS(“.RSI1”(6,12,24),“RSI.RSI2”(6,12,24)),1));

  B3:=REF(C,A3+1)》C AND REF(“RSI.RSI1”(6,12,24),A3+1)《“RSI.RSI1”(6,12,24) AND CROSS(“RSI.RSI1”(6,12,24),“RSI.RSI2”(6,12,24));

  DRAWICON(B1》0,L-0.20,5);

  DRAWTEXT(B1,L-0.30,‘底背’),COLORWHITE;

  DRAWICON(B2》0,L-0.20,4);

  DRAWTEXT(B2,L-0.30,‘KDJ底背’),COLORFF00FF;

  DRAWICON(B3》0,L-0.20,3);

  DRAWTEXT(B3,L-0.30,‘RSI底背’),COLORYELLOW;

  DRAWICON(CROSS(DIFF,DEA) AND CROSS(“KDJ.K”(9,3,3),“KDJ.D”(9,3,3)),L-0.20,6);

  DRAWTEXT(CROSS(DIFF,DEA) AND CROSS(“KDJ.K”(9,3,3),“KDJ.D”(9,3,3)),L-0.30,‘金叉共振’),COLOR0099FF;

(股票资源馆lixiangluntan.com)

【股票资源馆】大智慧专业版破解版,大智慧机构破解版,大智慧ACE破解版,ACE策略,AI活跃度。

同花顺精k股票指标公式

  AWGBK(V》1,STRIP(RGB(60,100,255),RGB(180,180,255),1));

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。