飞狐真假突破指标公式_大智慧365破解版,股票

飞狐牛马必杀指标公式

飞狐牛马必杀指标公式

【股票资源馆】炒股教程、黑马股票、股票资讯、期货外汇,大智慧沪深10档破解,高成功率股票指标,策略投资破解,财经股票论坛,东方财富破解版,东方财富专业破解版。

Var3:=VOL/CAPITAL*100;
Var4:=CLOSE/OPEN;
短期兵力: EMA(Var3*Var4,9)*44.545*0.999 , colorred;
中期兵力: EMA(Var3*Var4,33)*44.545*0.999,COLORwhite;
长期兵力: EMA(Var3*Var4,61)*44.545*0.999,coloryellow;;
预备兵力: EMA(Var3*Var4,120)*44.545*0.888, COLOR00ff00;
Var5:=EMA(100*(HHV(HIGH,20)-CLOSE)/(HHV(HIGH,20)-LLV(LOW,33)),20);
Var6:=EMA(Var5,1);
Var7:=VOL/CAPITAL*100;
Var8:=SUM(Var7,5)>=3;
Var9:=Var8/REF(Var7,10)>=2;
VarA:=HHV(CLOSE,5);
VarB:=VarA/REF(CLOSE,5)>=1.01;
VarC:=Var6>20;
VarD:=HIGH/REF(LOW,20)<1.2;
VarE:=WINNER(CLOSE)*100;
VarF:=Var8 AND VarC AND Var9 AND Var3 AND VarB;
Var10:=FILTER(VarF,20);
DRAWTEXT(Var10,3.82*中期兵力,'资金活动'),coloryellow;
STICKLINE(短期兵力>长期兵力,预备兵力,短期兵力,1.5,0),colorred;
STICKLINE(短期兵力<中期兵力,预备兵力,中期兵力,1.5,0),colorLIME;
STICKLINE(短期兵力<预备兵力,预备兵力,短期兵力,1.5,0),colorLIME;

飞狐真假突破指标公式

 

【股票资源馆】股票软件破解,大智慧软件破解,通达信软件破解,指南针软件破解,大智慧策略投资终端破解版,大智慧沪深10档L2数据,理想论坛,公式指标编写。

飞狐火眼金星指标公式

飞狐火眼金星指标公式

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。