通达信股票公式之阳光短线伴侣(副图、源码、贴图)_股票指标公式

通达信股票公式之多空趋势(副图 源码)

   之多空 (副图 源码)

    

  之阳光伴侣(副图、源码、贴图)

  阳光短线伴侣

  P:=6;N:=10;

  A:=(C+L+O+H)/4;

  XSX:=(A-MA(A,N));

  DS:=BACKSET(XSX《REF(XSX,1),2);

  A3:=REF(XSX,P)=HHV(XSX,2*P+1);

  B3:=FILTER(A3,P);C3:=BACKSET(B3,P+1);

  D3:=FILTER(C3,P);

  A4:=REF(XSX,P)=LLV(XSX,2*P+1);

  B4:=FILTER(A4,P);C4:=BACKSET(B4,P+1);

  D4:=FILTER(C4,P);

  SS:=REF(XSX,BARSLAST(D3));

  XX:=REF(XSX,BARSLAST(D4));

  R11:=BACKSET(ISLASTBAR,BARSLAST(D3)+1);

  S11:=R11》REF(R11,1);

  T11:=BACKSET(ISLASTBAR,BARSLAST(D4)+1);

  U11:=T11》REF(T11,1);

  {以下为显示}

  :XSX,COLOR0033DD,LINETHICK2;

  观望:IF(DS,XSX,DRAWNULL),LINETHICK2,COLOR00DD00;

  支撑:DRAWLINE(D4,XSX,U11,XSX,1),COLOR9900DD;

  压力:DRAWLINE(D3,XSX,S11,XSX,1),COLOR00DDDD;

  高点:IF(C》0,SS,DRAWNULL),CROSSDOT,COLOR999900;

  低点:IF(C》0,XX,DRAWNULL),CROSSDOT,COLOR999999;

(股票资源馆lixiangluntan.com)炒股软件

通达信股票公式之胜龙快枪手操盘要点

   之胜龙快枪手操盘要点

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。