通达信股票公式之胜龙快枪手操盘要点_ace策略

通达信股票公式之钓金必涨

   之钓金必涨

    

  之胜龙快枪手操盘要点

  胜龙快枪手操盘要点

  V8:=600*(EMA(C,3)-EMA(L,30))/EMA(L,30);

  V9:=EMA(V8,7);

  VA:=(WINNER(120*C/100)-WINNER(100*C/100))*100;

  VB:=(-100)*(WINNER(120*C/100)-WINNER(100*C/100))+5;

  底: IF(VA+VB《 7 AND CROSS(V8,V9) AND V9《 -18 AND V9《 VB,60,50);

  VC:=(2*C+H+L)/4;

  VD:=LLV(L,34);

  VE:=HHV(H,34);

  VF:=LLV(L,21);

  V10:=HHV(H,21);

  V11:=EMA((VC-VF)/(V10-VD)*100,5);

  V12:=EMA((VC-VD)/(VE-VD)*100,8);

  X:V11,COLORWHITE;

  顶区:V12;

  STICKLINE(V11-V12+20》=20 ,V11-V12+20 ,20 ,5 ,0 ),COLORF000FF;

  V13:=EMA(V12,5);

  STICKLINE(V12》0 AND (V12-V13)》=0 ,80 ,78 ,6 ,0 ),COLORRED;

  STICKLINE(V12》0 AND (V12-V13)《0 ,80 ,78 ,6 ,1 ),COLORBLUE;

  STICKLINE(V12》0 AND (V12-V13)》=0 ,20 ,18 ,6 ,0 ),COLORRED;

  STICKLINE(V12》0 AND (V12-V13)《0 ,20 ,18 ,6 ,1 ),COLORBLUE;

  STICKLINE(V12》V13 , V12,V13,15 ,1 ),COLORGREEN;

(股票资源馆lixiangluntan.com)

【股票资源馆】策略投资破解,图片免费下载,理想股票技术论坛,财经股票论坛,炒股论坛社区,股票软件,股票公式,源码交流,指标公式,炒股书籍,分析家公式网,股旁网,股票配资。

通达信股票公式之资金流向MFI

   之资金流向MFI

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。