通达信股票公式之钓金必涨_指南针软件破解

通达信股票公式之资金流向MFI

   之资金流向MFI

    

  之钓金必涨

  钓金必涨,精品高成功主图

  BBI:(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4,COLORGREEN,LINETHICK2;

  长线EBBI:(EMA(C,6)+EMA(C,18)+EMA(C,54)+EMA(C,162))/4,COLOR0000FF,LINETHICK2;

  STICKLINE(CROSS(短线BBI,长线EBBI),L,L-0.09,4,0),COLORYELLOW;

  DRAWTEXT(CROSS(短线BBI,长线EBBI),L-0.13,‘走牛’) ,COLORYELLOW;

  VAR3P:=IF(CLOSE/REF(CLOSE,1)》1.050 AND HIGH/CLOSE《1.010 AND IF(CLOSE》REF(CLOSE,1),88,0)》0, 91, 0);

  DRAWTEXT(VAR3P》90,LOW*0.9,‘追涨’),COLORFF00FF;

  SS:=MA((LOW+HIGH+CLOSE)/3,5)》REF(MA((LOW+HIGH+CLOSE)/3,5),1) AND REF(MA((LOW+HIGH+CLOSE)/3,5),1)《REF(MA((LOW+HIGH+CLOSE) 3,5),2);

  SC:=LHHV(MA((LOW+HIGH+CLOSE)/3,5),13) AND C》REF(C,1) AND C》O;

  MR:=SC AND COUNT(SS,2);

  买:=MR AND NOT(REF(MR,1)),COLORYELLOW;

  STICKLINE(买,L,L*0.96,0.2,0),COLORBLUE;

  DRAWTEXT(买,L*0.93,‘必涨’),COLORRED;

(股票资源馆lixiangluntan.com)

【股票资源馆】让数据触手可得!专业和谐破解高端炒股软件!

是国内最好的股票软件、股票公式指标、股票书籍下载网站;提供最全面的股票知识、炒股教程、黑马股票、股票资讯、期货外汇等给大家在线参考学习。

通达信股票公式之主力筹码趋向

   之主力筹码趋向

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。