通达信股票公式之主力筹码趋向_同花顺财富主力破解

通达信股票公式之资金流向MFI_大智慧沪深10档l2数据

   之资金流向MFI

    

  之主力筹码趋向

  主力筹码趋向

  VAR1:=1;

  VAR3:=MA(CLOSE,13);

  VAR4:=100-ABS((CLOSE-VAR3)/VAR3*100);

  VAR5:=LLV(LOW,75);

  VAR6:=HHV(HIGH,75);

  VAR7:=(VAR6-VAR5)/100;

  VAR8:=SMA((CLOSE-VAR5)/VAR7,20,1);

  VAR9:=SMA((OPEN-VAR5)/VAR7,20,1);

  VARA:=3*VAR8-2*SMA(VAR8,15,1);

  VARB:=3*VAR9-2*SMA(VAR9,15,1);

  VARC:=100-VARB;

  主力筹码趋向: (100-VARA)*VAR1,COLOR0099FF;

  VARD:=主力筹码趋向》VAR4;

  VARE:=REF(LOW,1)*0.9;

  VARF:=LOW*0.9;

  VAR11:=EMA(VARF,30);

  VAR12:=CLOSE-REF(CLOSE,1);

  VAR13:=MAX(VAR12,0);

  VAR14:=ABS(VAR12);

  VAR15:=SMA(VAR13,7,1)/SMA(VAR14,7,1)*100;

  VAR16:=SMA(VAR13,13,1)/SMA(VAR14,13,1)*100;

  VAR17:=BARSCOUNT(CLOSE);

  VAR18:=SMA(MAX(VAR12,0),6,1)/SMA(ABS(VAR12),6,1)*100;

  VAR19:=(-200)*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))+100;

  VAR1A:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;

  VAR1B:=SMA((SMA(VAR1A,4,1)-50)*2,3,1);

  VAR1C:=(INDEXC-LLV(INDEXL,14))/(HHV(INDEXH,14)-LLV(INDEXL,14))*100;

  VAR1D:=SMA(VAR1C,4,1);

  VAR1E:=SMA(VAR1D,3,1);

  VAR1F:=(HHV(HIGH,30)-CLOSE)/CLOSE*100;

  VAR20:=VAR18《=25 AND VAR19《-95 AND VAR1F》20 AND VAR1B《-30 AND VAR1E《30 AND VAR11-CLOSE》=-0.25 AND VAR15《22 AND VAR16《28 AND VAR17》50;

  STICKLINE(VARD,VAR4,主力筹码趋向,1,0),COLOR0099FF;

  STICKLINE(VAR20,0,80,1,0),COLORRED,LINETHICK3 ;

  主力做底轴线:95,COLORYELLOW ,LINETHICK2 ;

  主力做大底轴线:100,COLORMAGENTA ,LINETHICK3 ;

  主力做顶轴线:0,COLORCYAN ,LINETHICK2 ;

  中线轴: 15,COLORWHITE ,LINETHICK2 ;

(股票资源馆lixiangluntan.com)

【股票资源馆】同花顺实时港股破解,同花顺财富主力破解,大智慧财富破解版,通达信财富破解版,通达信专业版破解,通达信研究版破解,通达信超赢版破解,股票公式,股票指标公式,股票公式大全,指南针软件破解,炒股书籍,k线图怎么看,股票k线图,。

通达信股票公式之钓金必涨_指南针软件破解

   之钓金必涨

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。