通达信红绿宝塔线最准确免费源码指标_股票公式指标、股票书籍下载网站、炒股教程、黑马股票、股票资讯、期货外汇,大智慧沪深10档破解

股票趋势判断指标-通达信红绿波段拐点源码以及蓝色区域主图公式

   判断 - 红绿 拐点源码以及蓝色区域主图

    

  红绿宝塔线最准确免费源码

  使用说明:

  宝塔线是以红黑(虚体,实体)的实体棒线来划分股价的涨跌,及研判其涨跌的一种线路,也是将多空之间拼杀的过程与力量的转变表现在图中,并且显示适当的买进时机,与时机。

  它的特征与点状图类似,亦即并非记载每天或每周的股价变动过程,而乃系当股价续创新高价(或创新低价),抑或反转上升或下跌时,再予以记录,绘制的, 没有计算,而是以收盘价的涨跌作比较的。

  运用原则

  一般宝塔线分析要点如下:

  (1)宝塔线翻红之后,股价后市总要延伸一段上升行情。

  (2)宝塔线翻黑之后,股价后市总要延伸一段下降行情。

  (3)盘局时宝塔线的小翻红,小翻黑,可依设定损失点或利润点之大小而决定是否进出。

  (4)盘局或高档时宝塔线长黑而下,应即获利了结,将手中持股卖出;反之,翻红而上,则是介入时机。

  (5)宝塔线分析若能再与K线,移动平等共同运用,效果更佳。如:宝塔线红色且5天均线上行,看多做多(可追多,不惜帮庄家抬轿);宝塔线红色但5天均线走平或下行,看多不做多(有筹码的继续与狼共舞,没筹码的观望不进);宝塔线绿色且5天均线下行,看空做空(对准接盘杀跌,不计盈亏);宝塔线绿色但5天均线走平或上行),看空不做空(没筹码的观望不进,有筹码的即使套牢也暂不割肉)。这样操盘,心态极佳。

  (6)宝塔线翻黑下跌一段后,突然翻红,须防范为假突破之现象,不可马上抢进,须察3天。最好配合K线与观察再作决定。

  AA:=REF(C,1);

  HH:=MAX(C,AA);

  LL:=MIN(C,AA);

  ZY:=REF(C,1)》REF(LL,1);{昨天收阳}

  ZD:=REF(C,1)《REF(HH,1);{昨天收阴}

  STICKLINE(C》=AA,LL,HH,2.7,0),COLORRED;

  STICKLINE(C《AA,LL,HH,2.7,0),COLOR008000;

  STICKLINE(ZY AND C》=REF(AA,1),LL,HH,2.7,0),COLORRED;

  STICKLINE(ZY AND C《REF(AA,1),HH,REF(AA,1),2.7,0),COLORRED;

  STICKLINE(ZY AND C《REF(AA,1),REF(AA,1),C,2.7,0),COLOR008000;

  STICKLINE(ZD AND C《=REF(AA,1),LL,HH,2.7,0),COLOR008000;

  STICKLINE(ZD AND C》REF(AA,1),LL,REF(AA,1),2.7,0),COLOR008000;

  STICKLINE(ZD AND C》REF(AA,1),REF(AA,1),C,2.7,0),COLORRED;

  MA5:EMA(CLOSE,5),COLORRED;

  MS5:IF(MA5《REF(MA5,1),MA5,DRAWNULL),COLORGREEN;

(股票资源馆lixiangluntan.com)

【股票资源馆】同花顺实时港股破解,同花顺财富主力破解,大智慧财富破解版,通达信财富破解版,通达信专业版破解,通达信研究版破解,通达信超赢版破解,股票公式,股票指标公式,股票公式大全,指南针软件破解,炒股书籍,k线图怎么看,股票k线图,。

通达信自用资金流量分时源码公式下载

   自用资金流量分时源码 下载

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。