通达信红绿箭头分别表示股票启动和抛出的超级短线源码指标_东方财富专业破解版

通达信‘向上红箭头股票启动,向下绿箭头股票见顶’的操盘主图源

   ‘向上红箭头 启动,向下绿箭头股票见顶’的操盘主图源码

    

  红绿箭头分别表示启动和抛出的超级源码

  MA5:MA(C,5),COLORFF00FF,LINETHICK1;

  MA10:MA(C,10),COLOR00FFFF,LINETHICK1;

  MA55:MA(C,55),COLORFFFFFF,LINETHICK1;

  DRAWBAND(MA5,RGB(180,0,200),MA10,RGB(0,180,180));

  VAR1:=(2*CLOSE+HIGH+LOW)/4;

  VAR2:=(EXPMA(EXPMA(VAR1,4),4),4);

  J:= (VAR2-REF(VAR2,1))/REF(VAR2,1)*100, COLORSTICK;

  D:=MA(J,3);

  K:= MA(J,1);

  AA:=K》=D ;

  BB:=D》K ;

  DRAWICON(CROSS(K,D),L-0.1,1);

  DRAWICON(CROSS(D,K),H+0.1,2);

  STICKLINE(AA,C,O,3,0),COLORRED;

  STICKLINE(AA,H,L,0.5,0),COLORRED;

  STICKLINE(BB,C,O,3,0),COLOR00FF00;

  STICKLINE(BB,H,L,0.5,0),COLOR00FF00;

  {红}

  STICKLINE(AA,CLOSE,OPEN,3,0),COLOR000099;

  STICKLINE(AA,CLOSE,OPEN,2.2,0),COLOR0000CC;

  STICKLINE(AA,CLOSE,OPEN,1.5,0),COLOR0000FF;

  STICKLINE(AA,CLOSE,OPEN,0.5,0),COLORCC66FF;

  {蓝}

  STICKLINE(BB,CLOSE,OPEN,3,0),COLORFF7700;

  STICKLINE(BB,CLOSE,OPEN,2.2,0),COLORFF9900;

  STICKLINE(BB,CLOSE,OPEN,1.5,0),COLORFFBB00;

  STICKLINE(BB,CLOSE,OPEN,0.5,0),COLORCYAN;

(股票资源馆lixiangluntan.com)黑马股票

通达信波段抄底免费选股指标源码下载

   涨停板金叉选股

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。