飞狐买卖指导指标公式_大智慧破解版

飞狐冰火规律指标公式

飞狐冰火规律指标公式

炒股软件

买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,21)*20+C,42);
BU:=cross(买线,卖线);
SEL:=cross(卖线,买线);
drawtext(bu,LOW*0.999,'B'),colorred,linethick3;
DRAWTEXT(bu,LOW,'﹉'),Color208FFF,LINETHICK3;
DRAWTEXT(sel,HIGH,'﹉'),ColorFFFF00,LINETHICK3;
drawtext(sel,HIGH*1.008,'S'),colorffff00,linethick3;
stickline(买线>=卖线,low,high,1,0),colorred;
stickline(买线>=卖线,close,open,4.5,0),color0000aa;
stickline(买线>=卖线,close,open,4,0),color0000cc;
stickline(买线>=卖线,close,open,3,0),color0000cc;
stickline(买线>=卖线,close,open,2,0),color0000ee;
stickline(买线<卖线,close,open,4.5,0),coloraaaa00;
stickline(买线<卖线,close,open,4,0),colorbbbb00;
stickline(买线<卖线,close,open,3,0),colorcccc00;
stickline(买线<卖线,close,open,2,0),coloreeee00;
stickline(买线<卖线,low,high,1,0),colorffff00;
stickline(cross(买线,卖线) or cross(卖线,买线),open,close,3,0),color00ffff;
指导线: EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2),linethick1,ColorFFffFF;
界: MA(CLOSE,27),linethick1,Color00FFFF;
DRAWTEXT(cross(指导线,界),界,' ̄'),Colorffffff;
DRAWTEXT(cross(界,指导线),界,' ̄'),Color00ffff;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
G:=95;
DRAWTEXT(cross(J,D),L*0.999,'▲'),Color00ffff,linethick4;
DRAWTEXT(cross(J,D),L,' ̄'),Color00ffff;
DRAWTEXT(cross(J,G),H*1.005,'▼'),Colorffff00,linethick4;
DRAWTEXT(cross(J,G),H,' ̄'),Colorffff00;

飞狐买卖指导指标公式

 

【股票资源馆】大智慧365破解版,股票,股票资源馆,股票网,股票软件,股票公式,股票书籍,炒股软件,股票知识,股票入门,炒股教程,股票公式指标、股票书籍下载网站。

飞狐仓位增减主图指标公式

飞狐仓位增减主图指标公式

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。