通达信股票公式之多周期MACD_同花顺l2破解

通达信股票公式之天字KDJ

   之天字

    

  之多

  注意信号:

  DIF:EMA(CLOSE,12)-EMA(CLOSE,26);

  DEA:EMA(DIF,9);

  MACD:(DIF-DEA)*2,COLORSTICK;

  DRAWTEXT(CROSS(DIF,DEA),DIF,‘’),COLORRED;

  {DRAWICON(CROSS(DIF,DEA),DIF*1.05,1);

  DRAWICON(CROSS(DEA,DIF),DEA*0.90,2);}

  月DIF:=“MACD.DIF#MONTH”COLOR0080FF;

  月DEA:=“MACD.DEA#MONTH”,COLOR0080FF,LINETHICK2;

  周DIF:=“MACD.DIF#WEEK”COLORRED;

  周DEA:=“MACD.DEA#WEEK”,COLORRED,LINETHICK2;

  日DIF:=“MACD.DIF”,COLORWHITE;

  日DEA:=“MACD.DEA”,COLORWHITE,LINETHICK2;

  日金:IF(CROSS(日DIF,日DEA),0.1,0),COLORYELLOW;

  周金:IF(CROSS(周DIF,周DEA),0.125,0),COLORRED;

  月金:IF(CROSS(月DIF,月DEA),0.15,0),COLORGREEN;

  DRAWICON(周金 AND 日金,-0.1,7);

  DRAWICON(周金 AND 月金,-0.15,11);

  DRAWICON(日金 AND 月金,-0.1,1);

  日死:IF(CROSS(日DEA,日DIF),-0.1,0),COLORYELLOW;

  周死:IF(CROSS(周DEA,周DIF),-0.125,0),COLORRED;

  月死:IF(CROSS(月DEA,月DIF),-0.15,0),COLORGREEN;

  DRAWICON(周死 AND 日死,-0.1,8);

  DRAWICON(周死 AND 月死,-0.15,12);

  DRAWICON(日死 AND 月死,-0.15,2);

(股票资源馆lixiangluntan.com)

【股票资源馆】同花顺实时港股破解,同花顺财富主力破解,大智慧财富破解版,通达信财富破解版,通达信专业版破解,通达信研究版破解,通达信超赢版破解,股票公式,股票指标公式,股票公式大全,指南针软件破解,炒股书籍,k线图怎么看,股票k线图,。

通达信股票公式之加入pvt指标的自用VOL

   之加入pvt 的自用VOL

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。