通达信股票公式之财神KDJ副图_通达信专业版破解

通达信股票公式之买入时机指标

   之 时机

    

  之财神副图

  财神KDJ副图(源码)

  RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  K:=SMA(RSV,3,1);

  D:=SMA(K,3,1);

  J:=3*K-2*D;

  J1:=REVERSE(J);

  AA:=REF(MA(C,1),10)》REF(MA(C,60),10);

  买点:CROSS(J,J1) AND AA;

  STICKLINE(买点,0,30,12,0),COLOR0000FF;

  STICKLINE(买点,30,60,10,0),COLORWHITE;

  STICKLINE(买点,60,80,6,0),COLORYELLOW;

  DRAWTEXT(买点,40,‘财神!’),COLORFF00FF;

(股票资源馆lixiangluntan.com)

【股票资源馆】股票软件破解,大智慧软件破解,通达信软件破解,指南针软件破解,大智慧策略投资终端破解版,大智慧沪深10档L2数据,理想论坛,公式指标编写。

通达信股票公式之通达信DDX优化

   之通达信DDX优化

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。