通达信股票公式之买入时机指标_大智慧ace破解版

通达信股票公式之通达信DDX优化

   之通达信DDX优化

    

  之时机

  买入时机(副图源码贴图)

  VARA:=REF(LOW,1);

  VARB:=SMA(ABS(LOW-VARA),3,1)/SMA(MAX(LOW-VARA,0),3,1)*100;

  VARC:=EMA(IF(CLOSE*1.3,VARB*10,VARB/10),3);

  VARD:=LLV(LOW,30);

  VARE:=HHV(VARC,30);

  VARF:=IF(MA(CLOSE,58),1,0);

  VARG:=EMA(IF(LOW《=VARD,(VARC+VARE*2)/2,0),3)/618*VARF;

  VARH:=IF(VARG》28,28,VARG);

  吸筹:STICKLINE(VARH》-120,0,VARH,6,1),COLOR0FFFFF;

  备钱:IF(吸筹,1,0),COLOR0FFFFF;

  RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);

  K:=SMA(RSV,3,1);

  D:=SMA(K,3,1);

  J:=3*K-2*D;

  X:=LLV(J,2)=LLV(J,8);

  买入时机: IF(CROSS(J,3),65,0),COLORFF00FF,LINETHICK3;

  DRAWTEXT(买入时机,70.1,‘ ’),COLOR00FF00;

  VA:=(2*C+H+L)/4;

  VB:=LLV(L,5);

  VC:=HHV(H,5);

  红线上穿买:EMA((VA-VB)/(VC-VB)*100,5),COLORRED;

  红线下穿卖:EMA(红线上穿买,3),COLORFFFF00;

  :3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),COLOR00FFFF;

  秘密买点: IF(趋势《=3,20,0),COLOR00FF00,LINETHICK3;

  机构建仓: IF(趋势《5,40,0),COLORFFFFFF,LINETHICK3;

(股票资源馆lixiangluntan.com)

【股票资源馆】东方财富L2决策破解版,东方财富网,东方财富投资大师破解版,东方财富先锋版破解,东方财富领航版破解,同花顺远航版破解,同花顺财富先锋破解,同花顺L2破解。

通达信股票公式之短线无敌

   之 无敌

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。