通达信股票公式之个股买卖_东方财富先锋版破解

通达信股票公式之多空均衡

   之多空均衡

    

  之个股买卖

  个股买卖(个股强、个股弱、差值、大盘)-公式源码

  大盘MS:=EMA(100*(INDEXC-LLV(INDEXL,5))/(HHV(INDEXH,5)-LLV(INDEXL,5)),5);

  个股强:=EMA(100*(C-LLV(LOW,5))/(HHV(H,5)-LLV(LOW,5)),5);

  K1:=BACKSET(个股强《REF(个股强,1),2);

  个股弱:=IF(K1,个股强,DRAWNULL);

  差值:=个股强-大盘MS,{POINTDOT};

  0,POINTDOT;

  STICKLINE( 个股强》0,0 ,个股强*1.0,4 ,0 )COLOR0000FF;

  STICKLINE( 个股强》0,0 ,个股强*0.8,4 ,0 )COLOR0066FF;

  STICKLINE( 个股强》0,0 ,个股强*0.6,4 ,0 )COLOR0099FF;

  STICKLINE( 个股强》0,0 ,个股强*0.4,4 ,0 )COLOR00CCFF;

  STICKLINE( 个股强》0,0 ,个股强*0.2,4 ,0 )COLOR00FFFF;

  STICKLINE( 个股弱=个股弱,0 ,个股弱*1.0,4 ,0 )COLOR00FF00;

  STICKLINE( 个股弱=个股弱,0 ,个股弱*0.8,4 ,0 )COLOR00CC33;

  STICKLINE( 个股弱=个股弱,0 ,个股弱*0.6,4 ,0 )COLOR009933;

  STICKLINE( 个股弱=个股弱,0 ,个股弱*0.4,4 ,0 )COLOR007733;

  STICKLINE( 个股弱=个股弱,0 ,个股弱*0.2,4 ,0 )COLOR005500;

  大盘MSD:EMA(100*(INDEXC-LLV(INDEXL,5))/(HHV(INDEXH,5)-LLV(INDEXL,5)),5),COLORWHITE,LINETHICK1;

  K2:=BACKSET(个股强》REF(个股强,1),2);

  个股强买:IF(K2,个股强,DRAWNULL),COLORMAGENTA,LINETHICK3;

  K3:=BACKSET(个股强《REF(个股强,1),2);

  个股弱卖:IF(K3,个股强,DRAWNULL),COLORBLUE,LINETHICK3;

  DRAWTEXT(CROSS(大盘MS,20),20,‘大盘反弹’),COLORRED,LINETHICK3;

(股票资源馆lixiangluntan.com)股票公式大全

通达信股票公式之六彩神龙(获利、变量)

   之六彩神龙(获利、变量)

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。