通达信股票公式之资金流向MFI_大智慧沪深10档l2数据

通达信股票公式之主力筹码趋向

   之主力筹码趋向

    

  之资金流向MFI

  资金流向MFI(六天资金流、升背离、顶背离、共振)

  {n 1 100 14}

  TYP := (HIGH + LOW + CLOSE)/3;

  V1:=SUM(IF(TYP》REF(TYP,1),TYP*VOL,0),N)/SUM(IF(TYP《REF(TYP,1),TYP*VOL,0),N);

  MFI:100-(100/(1+V1)),COLORRED;

  六天资金流:EMA(MFI,6),COLORGREEN;

  DD:=C=HHV(C,34);

  EE:=MFI《REF(MFI,1) AND REF(MFI《REF(MFI,1),1)=1;

  CC:=C》REF(C,1) AND REF(C》REF(C,1),1)=1;

  升背离:(CC AND EE)*MFI,COLORBLUE,STICK,LINETHICK2;

  顶背离:ABS((DD AND EE AND MFI《HHV(MFI,34))*MFI),STICK,LINETHICK3,COLORGREEN;

  FF:=C=LLV(C,89);

  GG:= MFI》REF(MFI,1) AND REF(MFI》REF(MFI,1),1)=1;

  LL:=C《REF(C,1) AND REF(C《REF(C,1),1)=1;

  降背离:(LL AND GG)*MFI,COLORMAGENTA,STICK,LINETHICK2;

  底背离:ABS((FF AND GG AND MFI》LLV(MFI,89))*MFI),STICK,LINETHICK3,COLORRED;

  VAR1:=C/HHV(C,20)=1;

  VAR2:=MFI/HHV(MFI,20)=1;

  共振:(VAR1 AND VAR2)*100,STICK,COLORWHITE;

  80;

  20;

(股票资源馆lixiangluntan.com)

【股票资源馆】炒股教程、黑马股票、股票资讯、期货外汇,大智慧沪深10档破解,高成功率股票指标,策略投资破解,财经股票论坛,东方财富破解版,东方财富专业破解版。

通达信股票公式之钓金必涨_指南针软件破解

   之钓金必涨

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。