同花顺趋势多空指标公式_飞狐

同花顺主力力道指标公式

  A:=EMA(CLOSE,13);

    

  RR:=(HHV(EMA(EMA(C,5)-EMA(C,13),1),3)+ABS(LLV(EMA(EMA(C,5)-EMA(C,13),1),3)))/2;

  RR/4*4,COLOR0000FF;

  RR/4*3,COLORAAAA00;

  0000,POINTDOT,COLORAAAAAA;

  -RR/4*3,COLORAAAA00;

  -RR/4*4,COLOR0000FF;

  R:=(HHV(EMA(EMA(C,5)-EMA(C,13),1),100)+ABS(LLV(EMA(EMA(C,5)-EMA(C,13),1),100)))/2;

  R/4*4,COLOR0000AA;

  R/4*3,COLORAAAA00;

  -R/4*3,COLORAAAA00;

  -R/4*4,COLOR0000AA;

  M:EMA(EMA(C,5)-EMA(C,13),1),LINETHICK3,coloryellow;

  DRAWTEXT(BARSCOUNT(C) AND CROSS(m,REF(m,1)),M,‘ 看多’),colorred;

  DRAWTEXT(BARSCOUNT(C) AND CROSS(REF(M,1),m),M,‘ 看空’),color66ff00;

(股票资源馆lixiangluntan.com)

【股票资源馆】大智慧365破解版,股票,股票资源馆,股票网,股票软件,股票公式,股票书籍,炒股软件,股票知识,股票入门,炒股教程,股票公式指标、股票书籍下载网站。

同花顺止赢信号指标公式

  RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。