同花顺贼兔预警指标公式_炒股软件

同花顺超级布林主图指标公式

  了结:EMA(EMA(EMA(HIGH,5),5),4)*1.15,colorgreen;

    

  LC:=REF(CLOSE,1);

  W:=SUM(MAX(CLOSE-LC,0),6)/SUM(ABS(CLOSE-LC),6)*100;

  AA:=CROSS(WRSI,20);

  VAR1:=(CLOSE+HIGH+LOW+OPEN)/4;

  VAR2:=SUMBARS(VOL,CAPITAL);

  VAR3:=HHV(VAR1,VAR2);

  VAR4:=LLV(VAR1,VAR2);

  VAR5:=(VAR1-VAR4)/(VAR3-VAR4);

  A:=IF(VAR1《=VAR4,(2*VAR1-VAR4-REF(VAR4,1))/(VAR3-VAR4),VAR5);

  BB:=A《0;

  贼兔预警:AA AND BB,colorB469FF,LINETHICK5;

(股票资源馆lixiangluntan.com)

【股票资源馆】大智慧专业版破解版,大智慧机构破解版,大智慧ACE破解版,ACE策略,AI活跃度。

同花顺分水岭主图指标公式

  A:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1));

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。