同花顺超级布林主图指标公式_炒股教程

同花顺分水岭主图指标公式

  A:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1));

    

  了结:EMA(EMA(EMA(HIGH,5),5),4)*1.15,colorgreen;

  : EMA(EMA(EMA(HIGH,5),5),4)*1.1,colorblue;

  回档: EMA(EMA(EMA(HIGH,5),5),4)*1.05,colorcyan;

  平衡: EMA(EMA(EMA(HIGH,5),5),4),coloryellow;

  反弹: EMA(EMA(EMA(HIGH,5),5),4)*0.95,colormagenta;

  超跌: EMA(EMA(EMA(HIGH,5),5),4)*0.9,colorred;

  HH:=HHV(HIGH,5);

  LL:=LLV(LOW,5);

  HH1:=BARSLAST((HH 》 REF(HH,1)));

  LL1:=BARSLAST((LL 《 REF(LL,1)));

  STICKLINE((HH1 《 LL1),CLOSE,OPEN,8,0),colorred;

  STICKLINE((HH1 《 LL1),HIGH,LOW,0,0),colorred;

  STICKLINE((HH1 》 LL1),CLOSE,OPEN,8,0),COLOR00FF00;

  STICKLINE((HH1 》 LL1),HIGH,LOW,0,0),COLOR00FF00;

(股票资源馆lixiangluntan.com)

【股票资源馆】通达信,大智慧,同花顺,飞狐,股票指标公式,股票公式大全,道迪拓金,K线图,k线图经典图解,k线图怎么看,k线图分析,股票k线图,大智慧策略破解版。/p>

同花顺买卖线指标公式

  STICKLINE(VOL》0,VOL,0,8,1),colorwhite;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。