同花顺至尊天机主图指标公式_股票书籍

同花顺只要3点指标公式

  VAR1:=(2*CLOSE+HIGH+LOW)/4;

    

  CG:MA(C,21),COLOR00FF00,LINETHICK2;

  FL:HHV(CG,3),COLORFF0000,LINETHICK2;

  FS:CG-(FL-CG),colorred,LINETHICK2;

  上轨:MA(REF(HHV(C,21),1),21),CIRCLEDOT,COLOR00FFFF,LINETHICK0;

  下轨:MA(REF(LLV(C,30),1),21),CIRCLEDOT,colorred ,LINETHICK0 ;

(股票资源馆lixiangluntan.com)

【股票资源馆】让数据触手可得!专业和谐破解高端炒股软件!

是国内最好的股票软件、股票公式指标、股票书籍下载网站;提供最全面的股票知识、炒股教程、黑马股票、股票资讯、期货外汇等给大家在线参考学习。

同花顺单阳不破简化版主图指标公式

   一旦有效成立,其调整时间不会超过8根 ,通常运行的第6根K线便进入启动期,行情随时会拉升而起。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。