同花顺牛熊猴一锅端指标公式_图片免费下载

同花顺四线主图指标公式

  以持股线为依据, 站上持股线根据当时 的具体情况买进,K线向下破了持股线 。

    

  Lj:= (CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100;

  VA:= LLV(LOW,3)《=LLV(LOW,60);

  VB:= CLOSE》OPEN AND (CLOSE/OPEN》1.03 OR CLOSE/REF(CLOSE,1)》1.03);

  弹:= IF(VA AND VB,Lj,0);

  江:= LLV(LOW,10);

  湖:= HHV(HIGH,25);

  股虫:= EMA((CLOSE-江)/(湖-江)*4,4);

  STICKLINE(弹》0 OR 弹《0,40,48,4,0),COLOR00FF00;

  STICKLINE(CROSS(股虫,0.3),0,8,4,0),COLORFFFFFF;

(股票资源馆lixiangluntan.com)

【股票资源馆】炒股教程、黑马股票、股票资讯、期货外汇,大智慧沪深10档破解,高成功率股票指标,策略投资破解,财经股票论坛,东方财富破解版,东方财富专业破解版。

同花顺一三九战法主图指标公式

  一三九战法,是根据10日和30日90日 设定的,10日看 ,30日看中线,90日看长线,尤其90日均线配合季报选股非常有效。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。