同花顺空短指标公式_股票公式

同花顺牛郎织女指标公式

  有支撑位和压力位,低位出现连续绿柱 ,高位发出蓝色柱形 。

    

  长期由前期的长期在低位出现绿柱变成,开始出现红柱。如果此时个股走势止跌企稳,可以积极关注。

  n:=5;

  TB:=IF(HIGH》REF(CLOSE,1),HIGH-REF(CLOSE,1)+CLOSE-LOW,CLOSE-LOW);

  TS:=IF(REF(CLOSE,1)》LOW,REF(CLOSE,1)-LOW+HIGH-CLOSE,HIGH-CLOSE);

  VOL_:=(TB-TS)*VOL/(TB+TS)/10000;

  VOL_0:=DMA(VOL_,0.1);

  VOL_1:=DMA(VOL_,0.05);

  SHORT:VOL_0-VOL_1,COLORSTICK;

  MA1:MA(SHORT,N);

(股票资源馆lixiangluntan.com)

【股票资源馆】通达信,大智慧,同花顺,飞狐,股票指标公式,股票公式大全,道迪拓金,K线图,k线图经典图解,k线图怎么看,k线图分析,股票k线图,大智慧策略破解版。/p>

同花顺寻找强势股指标公式

   低位发生底背离时可以 ,该指标能提示个股所处相对位置。

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。