同花顺寻找强势股指标公式_ai活跃度

同花顺机构线指标公式

  当红线在低位扭头向上时 ,当红线在高位扭头向下时 。

    

  低位发生底背离时可以,该指标能提示个股所处相对位置。

  :EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),colorred;

  强弱线:30,colorwhite;

  JBS:=C/REF(C,1)》1.05 AND C=H AND BETWEEN(FORCAST(V,4),0.2*FORCAST(V,12),2.1*FORCAST(V,12));

  介必升:=FILTER(JBS,28)*100;

  VAR1:=IF((C/REF(C,1)》1.05 AND H/C《1.01 AND C》REF(C,1)),91,0);

  VAR2:=FILTER((VAR1》90),45) AND FILTER((VAR1》90),35) AND 介必升》0;

  老介:=VAR2 AND COUNT(VAR2,60)=1;

  STICKLINE(老介抄底 ,75,66,1,0),colorred;

  STICKLINE(老介抄底 ,66,57,2,0),colormagenta;

  STICKLINE(老介抄底 ,57,48,3,0),colorgreen;

  STICKLINE(老介抄底 ,48,39,4,0),colorblue;

  STICKLINE(老介抄底 ,30,21,6,0),colorbrown;

  STICKLINE(老介抄底 ,39,30,5,0),colorcyan;

  STICKLINE(老介抄底 ,21,12,7,0),coloryellow;

  STICKLINE(老介抄底 ,12,3,8,0),colorwhite;

  DRAWTEXT(老介抄底,90,‘老介抄底’),colorred;

  DRAWICON(老介抄底,80,13);

(股票资源馆lixiangluntan.com)股票公式大全

同花顺顶底先锋指标公式

  DRAWGBK(C,STRIP(RGB(80,90,0),RGB(0,90,0),0));

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。