同花顺天下无敌指标公式_股票配资

同花顺主力机密指标公式

  VarF:=100-3*SMA((CLOSE-LLV(LOW,65))/(HHV(HIGH,80)-LLV(LOW,65))*100,20,1)+2*SMA(SMA((CLOSE-LLV(LOW,65))/(HHV(HIGH,80)-LLV(LOW,65))*100,20,1),15,1);

    

  n1:=34; n2:=5; n3:=13;

  Var1:=SUM(VOL,N1)/CAPITAL;

  Var2:=100-100/(1+Var1)》0;

  Var3:=100-100/(1+Var1)《34;

  Var4:=Var2 AND Var3;

  Var5:=100*VOL/CAPITAL;

  Var6:=100*(WINNER(CLOSE)-REF(WINNER(CLOSE),1));

  Var7:=N2-1;

  Var8:=Var6/Var5》10;

  Var9:=100*(WINNER(CLOSE)-REF(WINNER(CLOSE),Var7))/N2*MA(Var5,N2);

  VarA:=LLV(HIGH,240);

  VarB:=100*(CLOSE-VarA)/VarA》15;

  VarC:=100*(CLOSE-VarA)/VarA《45;

  VarD:=VarB AND VarC;

  VarE:=100*(WINNER(CLOSE)-WINNER(OPEN))》18;

  VarF:=100*(WINNER(CLOSE)-WINNER(OPEN))《100;

  Var10:=VarE AND VarF;

  Var11:=Var10 AND VarD AND Var8 AND Var4;

  狐: IF(Var11,6,0),colorblue;

  Var12:=VOL/CAPITAL*100《3;

  Var13:=100*WINNER(CLOSE)》90;

  Var14:=Var12 AND Var13;

  雕: IF(Var14,6,0),colorgreen;

  Var15:=1.1*CLOSE;

  Var16:=0.9*CLOSE;

  Var17:=100*(WINNER(Var15)-WINNER(Var16))》90;

  马: IF(Var17,6,0),colormagenta;

  Var18:=AMOUNT/(100*VOL);

  Var19:=MA(Var18,N3);

  Var1A:=100*(Var19-REF(Var19,1))/REF(Var19,1)》1;

  飞雁: IF(Var1A,6,0),colorred;

  Var1B:=100*(Var19-REF(Var19,1))/REF(Var19,1)《0;

  狼R: IF(Var1B,-4,0);

  Var1C:=AMOUNT/(100*VOL);

  Var1D:=MA(Var1C,N3);

  Var1E:=100*(CLOSE-Var1D)/Var1D》5;

  鸿鹄: IF(Var1E,6,0),colorblue;

  Var1F:=100*(CLOSE-Var1D)/Var1D《0;

  狼S: IF(Var1F,-3,0);

  Var20:=MA(CLOSE,N3);

  Var21:=100*(Var20-REF(Var20,1))/REF(Var20,1)《0;

  狼M: IF(Var21,-5,0);

  Var22:=CLOSE-LOW;

  Var23:=HIGH-LOW;

  Var24:=CLOSE-HIGH;

  Var25:=IF(CLOSE》=0,(Var22/Var23+Var24/Var23)*VOL,(Var24/Var23+Var22/Var23)*VOL);

  Var26:=SUM(Var25,10)/10000《0;

  狼W: IF(Var26,-6,0);

(股票资源馆lixiangluntan.com)炒股教程

同花顺量能饱和指标公式

  {参数:最小1,最大100,默认20}

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。