同花顺波段老手主图指标公式_指标公式

同花顺火山喷发指标公式

  Var1:=EMA(HHV(HIGH,500),21);

    

  获利了结:EMA(EMA(EMA(HIGH,5),5),5)*1.15,ColorFFFFFF,linethick1;

  : EMA(EMA(EMA(HIGH,5),5),5)*1.1,coloryellow;

  回档: EMA(EMA(EMA(HIGH,5),5),5)*1.05,Color00FF00;

  平衡: EMA(EMA(EMA(HIGH,5),5),5),ColorFF00FF,linethick1;

  反弹: EMA(EMA(EMA(HIGH,5),5),5)*0.95,colorgray,linethick1;

  超跌: EMA(EMA(EMA(HIGH,5),5),5)*0.9,colorblue,linethick1;

(股票资源馆lixiangluntan.com)股票公式网

同花顺睿智主控k线主图指标公式

  N1:=6;N2:=16;N3:=34;N4:=60;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。