同花顺黑马狂奔指标公式_东方财富l2决策破解版

同花顺铁牛股主图指标公式

  jjx:=ABS(OPEN+HIGH+LOW+CLOSE)/4;

    

  上:MA(LOW,20)*1.2,color0080ff,linethick2;

  次上趋势:MA(LOW,20)*1.1,coloryellow;

  次下趋势:MA(HIGH,20)*0.9,colorwhite;

  下趋势:MA(HIGH,20)*0.8,colorgreen,linethick2;

  ZD:=(C-REF(C,1))/REF(C,1)*100;

  HDZF:=(HHV(H,20)-C)/(HHV(H,20)-LLV(L,20));

  趋势强度:=IF(C》次上趋势,IF(C》上趋势,4,3),IF(C》次下趋势 AND C《次上趋势,2,IF(C《下趋势,0,1)));

  STICKLINE(趋势强度=0,H,L,6,1),colorblue;

  STICKLINE(趋势强度=1,H,L,6,1),colorgreen;

  STICKLINE(趋势强度=2,H,L,6,1),colorgray;

  STICKLINE(趋势强度=3,H,L,6,1),coloryellow;

  STICKLINE(趋势强度=4,H,L,6,1),colormagenta;

  STICKLINE(趋势强度=0,C,O,5,0),colorblue;

  STICKLINE(趋势强度=1,C,O,5,0),colorgreen;

  STICKLINE(趋势强度=2,C,O,5,0),colorgray;

  STICKLINE(趋势强度=3,C,O,5,0),coloryellow;

  STICKLINE(趋势强度=4,C,O,5,0),colormagenta;

(股票资源馆lixiangluntan.com)

【股票资源馆】同花顺实时港股破解,同花顺财富主力破解,大智慧财富破解版,通达信财富破解版,通达信专业版破解,通达信研究版破解,通达信超赢版破解,股票公式,股票指标公式,股票公式大全,指南针软件破解,炒股书籍,k线图怎么看,股票k线图,。

同花顺八年抗战指标公式

  Var1:=EMA(EMA(CLOSE,13),13);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。