大智慧庄家低进指标公式_东方财富破解版

大智慧七七八八主图指标公式

  MAA5:MA(C,5),COLORFF00FF,LINETHICK2;

    

  散户:= EMA(((2*CLOSE+HIGH+LOW)/4-LLV(LOW,5))/(HHV(HIGH,4)-LLV(LOW,5))*100,4);

  庄家:= EMA(0.667*REF(散户,1)+0.333*散户,2);

  低:(CROSS(散户,庄家) AND 散户《30);

  DRAWTEXT(低=1,0.5,‘低’);

  RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);

  K:=SMA(RSV,3,1);

  D:=SMA(K,3,1);

  J:=3*K-2*D;

  X:=LLV(J,2)=LLV(J,8);

  低1:(CROSS(J,REF(J+0.01,1)) AND X AND J《19);

  DRAWTEXT(低1=1,0.6,‘低1’);

(股票资源馆lixiangluntan.com)

【股票资源馆】炒股教程、黑马股票、股票资讯、期货外汇,大智慧沪深10档破解,高成功率股票指标,策略投资破解,财经股票论坛,东方财富破解版,东方财富专业破解版。

大智慧抓强势股指标公式源码免费下载

   抓强势股 源码免费下载

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。