大智慧分时盘中T+0买卖带免费源码公式_股票配资

大智慧低进高出超级波段王免费源码指标

   低进高出超级 王免费源码

    

  分时盘中T+0买卖带免费源码

  当日成交总量:=DYNAINFO(8);

  成交总金额:=DYNAINFO(10)/10000;

  主动卖盘:=DYNAINFO(22);

  主动买盘:=DYNAINFO(23);

  成交笔数:=TICKCOUNT;

  每笔手数:=DYNAINFO(53);

  DRAWTEXTABS(20,140,‘个股盘口观察’),colorFFFFFF;

  DRAWTEXTABS(20,155,‘日成交总量:’+NUMTOSTRN(当日成交总量,0)+‘手’),colorFF00FF;

  DRAWTEXTABS(20,170,‘日主动量:’+NUMTOSTRN(主动买盘,0)+‘手’),colorFF00FF;

  DRAWTEXTABS(20,185,‘日主动量:’+NUMTOSTRN(主动卖盘,0)+‘手’),colorFF00FF;

  DRAWTEXTABS(20,200,‘日净:’+NUMTOSTRN(主动买盘-主动卖盘,0)+‘笔’),Color00FF00;

  DRAWTEXTABS(200,230,‘每笔成交:’+NUMTOSTRN(每笔手数,1)+‘手’),colorFF00FF;

  DRAWTEXTABS(5,5,‘1’),linethick1,COLOR00EEff;

  LOWV:=LLV(c,15);

  HIGHV:=HHV(c,15);

  RSV:=EMA((c-LOWV)/(HIGHV-LOWV)*100,3);

  K:=EMA(rsv,3);

  D:=MA(K,3);

  zero1:20,POINTDOT,colorwhite;

  zero2:80,POINTDOT,colorwhite;

  zero3:0;

  zero4:100;

  PARTLINE(d,d》=REF(d,1),RGB(255,0,0),d《=REF(d,1),RGB(0,255,0));

  PARTLINE(d》=REF(d,1),d),colorred;

  PARTLINE(d《=REF(d,1),d),colorgreen;

  a1:=BARSLAST(REF(CROSS(k,d),1));

  b1:=REF(c,a1+1)》c AND REF(K,a1+1)《K AND CROSS(k,d) AND k《30;

  DRAWTEXT(IF(b1》0,1,0),d,‘买’),coloryellow;

  c1:=BARSLAST(REF(CROSS(d,k),1));

  d1:=REF(c,c1+1)《c AND REF(K,c1+1)》K AND CROSS(d,k) AND k》70;

  DRAWTEXT(IF(d1》0,1,0),d,‘卖’),coloryellow;

  中:=3*SMA((c-LLV(c,27))/(HHV(c,27)-LLV(c,27))*100,5,1)-2*SMA(SMA((c-LLV(c,27))/(HHV(c,27)-LLV(c,27))*100,5,1),3,1);

  长趋势线:=3*SMA((c-LLV(c,55))/(HHV(c,55)-LLV(c,55))*100,5,1)-2*SMA(SMA((c-LLV(c,55))/(HHV(c,55)-LLV(c,55))*100,5,1),3,1);

  DRAWGBK(中趋势线》=90,STRIP(RGB(100,0,100),RGB(100,0,100),2));

  DRAWGBK(中趋势线《=10,STRIP(RGB(0,100,100),RGB(0,100,100),2));

  DRAWGBK(长趋势线》=90,STRIP(RGB(150,0,150),RGB(150,0,150),2));

  DRAWGBK(长趋势线《=10,STRIP(RGB(0,150,150),RGB(0,150,150),2));

(股票资源馆lixiangluntan.com)

【股票资源馆】让数据触手可得!专业和谐破解高端炒股软件!

是国内最好的股票软件、股票公式指标、股票书籍下载网站;提供最全面的股票知识、炒股教程、黑马股票、股票资讯、期货外汇等给大家在线参考学习。

大智慧上涨趋势强势追涨青云直上源码免费指标

   上涨 强势追涨青云直上源码免费

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。