同花顺波浪BS双雄指标公式_通达信超赢版破解

同花顺达人派发指标公式

  LOWV:=LLV(LOW,9);

    

  LC=((VOL * 100) / CAPITAL);

  AA=HHV(LC,2);

  BB=LLV(LC,2);

  CC=ABS(C*AA);

  DD=ABS(C*BB);

  SI=MAX(CC,DD);

  红线:SUM(SI,11),colorred,linethick1;

  绿线:MA(红线,5),colorligreen,linethick1;

  DRAWICON(CROSS(红线,绿线),红线,7);

  DRAWICON(CROSS(绿线,红线),绿线,8);

(股票资源馆lixiangluntan.com)黑马股票

同花顺金山线指标公式

  BA1:=((((HHV(HIGH,15) - CLOSE) / (HHV(HIGH,15) - LLV(LOW,15))) * 100) - 70);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。