大智慧红绿台阶式涨跌判断源码指标下载_股旁网

大智慧中线牛股把握指标源码免费下载

   中线牛股把握 源码免费下载

    

  红绿台阶式涨跌判断源码下载(红点逃顶)

  var1:=IF(OPEN《=REF(OPEN,1),0,MAX(HIGH-OPEN,OPEN-REF(OPEN,1)));

  var2:=IF(OPEN》=REF(OPEN,1),0,MAX(OPEN-LOW,OPEN-REF(OPEN,1)));

  var3:=SUM(var1,5);

  var4:=SUM(var2,5);

  var5:=IF(var3》var4,(var3-var4)/var3,IF(var3=var4,0,(var3-var4)/var4));

  var6:=MA(var5,5);

  var8:=IF(OPEN《=REF(OPEN,1),0,MAX(HIGH-OPEN,OPEN-REF(OPEN,1)));

  var9:=IF(OPEN》=REF(OPEN,1),0,MAX(OPEN-LOW,OPEN-REF(OPEN,1)));

  varA:=SUM(var8,3);

  varB:=SUM(var9,3);

  varC:=IF(varA》varB,(varA-varB)/varA,IF(varA=varB,0,(varA-varB)/varB));

  varD:=MA(varC,3);

  火: BARSLAST(EMA(CLOSE,5)《REF(EMA(CLOSE,5),1)),COLORRED;

  varE:=HHV(CLOSE,2);

  varF:=BARSLAST(varE《REF(varE,2));

  var10:=IF(varF》=1,LLV(varE,varF),LOW);

  var11:=var10+var10*varF*0.5/100;

  var12:=IF(var11《REF(var11,1),MA(LOW,3),var11);

  var13:=var10+var10*(varF-1)*1.618/100;

  山: COUNT(EMA(CLOSE,5)》REF(EMA(CLOSE,5),1),5),COLORGREEN;

  var14:=IF(OPEN《=REF(OPEN,1),0,MAX(HIGH-OPEN,OPEN-REF(OPEN,1)));

  var15:=IF(OPEN》=REF(OPEN,1),0,MAX(OPEN-LOW,OPEN-REF(OPEN,1)));

  var16:=SUM(var8,3);

  var17:=SUM(var9,3);

  var18:=IF(varA》varB,(varA-varB)/varA,IF(varA=varB,0,(varA-varB)/varB));

  var19:=MA(varC,3);

  STICKLINE(山》0,火,0,4,0),COLORRED;

  或持股:0,COLORRED;

  var1A:=IF(OPEN《=REF(OPEN,1),0,MAX(HIGH-OPEN,OPEN-REF(OPEN,1)));

  var1B:=IF(OPEN》=REF(OPEN,1),0,MAX(OPEN-LOW,OPEN-REF(OPEN,1)));

  var1C:=SUM(var8,3);

  var1D:=SUM(var9,3);

  var1E:=IF(varA》varB,(varA-varB)/varA,IF(varA=varB,0,(varA-varB)/varB));

  var1F:=MA(varC,3);

  STICKLINE(山》0,火,山,4,1),COLORFFCC66;

  下跌抛出:0,COLORFFCC66;

  var20:=IF(OPEN《=REF(OPEN,1),0,MAX(HIGH-OPEN,OPEN-REF(OPEN,1)));

  var21:=IF(OPEN》=REF(OPEN,1),0,MAX(OPEN-LOW,OPEN-REF(OPEN,1)));

  var22:=SUM(var8,3);

  var23:=SUM(var9,3);

  var24:=IF(varA》varB,(varA-varB)/varA,IF(varA=varB,0,(varA-varB)/varB));

  var25:=MA(varC,3);

  STICKLINE(山=0 AND 火=0,0,1,4,1),COLORWHITE;

  观望:0,COLORWHITE;

  var26:=IF(OPEN《=REF(OPEN,1),0,MAX(HIGH-OPEN,OPEN-REF(OPEN,1)));

  var27:=IF(OPEN》=REF(OPEN,1),0,MAX(OPEN-LOW,OPEN-REF(OPEN,1)));

  var28:=SUM(var8,3);

  var29:=SUM(var9,3);

  var2A:=IF(varA》varB,(varA-varB)/varA,IF(varA=varB,0,(varA-varB)/varB));

  var2B:=MA(varC,3);

  STICKLINE(山《火,火,山,4,0),COLOR00FF00;

  植被:0,COLOR00FF00;

  var2C:=IF(OPEN《=REF(OPEN,1),0,MAX(HIGH-OPEN,OPEN-REF(OPEN,1)));

  var2D:=IF(OPEN》=REF(OPEN,1),0,MAX(OPEN-LOW,OPEN-REF(OPEN,1)));

  DRAWTEXTABS(5,5,‘1’),linethick1,COLOR00EEff;

  var2E:=SUM(var8,3);

  var2F:=SUM(var9,3);

  var30:=IF(varA》varB,(varA-varB)/varA,IF(varA=varB,0,(varA-varB)/varB));

  var31:=MA(varC,3);

  var32:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*10;

  K: SMA(SMA(var32,2,1),2,1),colorwhite;

  D: SMA(SMA(SMA(var32,2,1),2,1),3,1),COLORYELLOW;

  J: (3*SMA(SMA(var32,2,1),2,1)-2*SMA(SMA(SMA(var32,2,1),2,1),3,1)),COLORff00ff;

  var33:=IF(OPEN《=REF(OPEN,1),0,MAX(HIGH-OPEN,OPEN-REF(OPEN,1)));

  var34:=IF(OPEN》=REF(OPEN,1),0,MAX(OPEN-LOW,OPEN-REF(OPEN,1)));

  var35:=SUM(var8,3);

  var36:=SUM(var9,3);

  var37:=IF(varA》varB,(varA-varB)/varA,IF(varA=varB,0,(varA-varB)/varB));

  var38:=MA(varC,3);

  STICKLINE(REF(山,1)=0 AND 山》0,0,5{-1},4,0),COLORYELLOW;

  金叉:0,COLORYELLOW;

  DRAWTEXT(REF(火,3)》0 AND REF(火,2)》0 AND REF(火,1)》0 AND 火=0 AND REF(火,1)》山,REF(火,1),‘●’),colorred;

  DRAWTEXT(REF(火,3)》0 AND REF(火,2)》0 AND REF(火,1)》0 AND 火=0 AND REF(火,1)》山,REF(火,1),‘¤’),coloryellow

(股票资源馆lixiangluntan.com)

【股票资源馆】大智慧365破解版,股票,股票资源馆,股票网,股票软件,股票公式,股票书籍,炒股软件,股票知识,股票入门,炒股教程,股票公式指标、股票书籍下载网站。

大智慧分时盘中T+0波段操作指标公式源码下载

   分时盘中T+0 操作 源码下载

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。