大智慧分时盘中T+0波段操作指标公式源码下载_东方财富网

大智慧盘中T+0高抛低吸红绿波段源码分时指标公式下载

   盘中T+0高抛低吸红绿 源码分时 下载

    

  分时盘中T+0操作源码下载

  MA30:=EMA(CLOSE,30);

  强弱:EMA(CLOSE,900);

  STICKLINE((MA30》强弱),MA30,强弱,1,0),COLOR0000FF;

  STICKLINE((MA30《强弱),MA30,强弱,1,0),COLOR00FF00;

  H1:=MAX(DYNAINFO(3),DYNAINFO(5));

  L1:=MIN(DYNAINFO(3),DYNAINFO(6));

  P1:=H1-L1;

  阻力:L1+P1*7/8,COLOR00DD00;

  支撑:L1+P1*0.5/8,COLOR00DD00;

  现价:CLOSE,COLORWHITE,LINETHICK1;

  STICKLINE(CROSS(支撑,现价),支撑,阻力,1,0),COLORYELLOW;

  DRAWTEXT(LONGCROSS(支撑,现价,2),支撑

  *1.001,‘←买B’),COLORYELLOW;{吸}

  DRAWTEXT(LONGCROSS(现价,阻力,2),现价,‘←卖S’),COLORMAGENTA;

(股票资源馆lixiangluntan.com)

【股票资源馆】让数据触手可得!专业和谐破解高端炒股软件!

是国内最好的股票软件、股票公式指标、股票书籍下载网站;提供最全面的股票知识、炒股教程、黑马股票、股票资讯、期货外汇等给大家在线参考学习。

大智慧上涨趋势通道索罗斯金池指标源码下载

   上涨 通道索罗斯金池 源码下载

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。