同花顺长波段指标公式_大智慧策略投资终端破解版

同花顺牛市操盘线主图指标公式

  N1:=6;N:=90;

    

  VAR1:=EMA(EMA(CLOSE,9),9);

  控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;

  STICKLINE(控盘《0,控盘,0,3,0),colorwhite;

  A10:=CROSS(控盘,0);

  无庄控盘:IF(控盘《0,控盘,0),colorwhite,NODRAW;

  开始控盘:IF(A10,5,0),LINETHICK3,coloryellow;

  STICKLINE(控盘》REF(控盘,1) AND 控盘》0,控盘,0,3,0),colorred;

  有庄控盘:IF(控盘》REF(控盘,1) AND 控盘》0,控盘,0),colorred,NODRAW;

  VAR2:=100*WINNER(CLOSE*0.95);

  STICKLINE(VAR2》50 AND COST(85)《CLOSE AND 控盘》0,控盘,0,3,0),COLORFF00FF;

  高度控盘:IF(VAR2》50 AND COST(85)《CLOSE AND 控盘》0,控盘,0),COLORFF00FF,NODRAW;

  STICKLINE(控盘《REF(控盘,1) AND 控盘》0,控盘,0,3,0),COLOR00FF00;

  主力出货:IF(控盘《REF(控盘,1) AND 控盘》0,控盘,0),COLOR00FF00,NODRAW;

(股票资源馆lixiangluntan.com)

【股票资源馆】东方财富L2决策破解版,东方财富网,东方财富投资大师破解版,东方财富先锋版破解,东方财富领航版破解,同花顺远航版破解,同花顺财富先锋破解,同花顺L2破解。

同花顺生命线取舍主图指标公式_通达信超赢版破解

  A001:=CLOSE-REF(CLOSE,6);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。