大智慧股票加仓和减仓的源码主图免费公式下载_分析家公式网

大智慧主升浪源码奔牛指标免费公式

   主升浪源码奔牛 免费

    

  加仓和减仓的源码主图免费下载

  空:=EMA(C,5);

  均衡:EMA(空,5),COLORWHITE;

  中轨:HHV(MA(H,13),13),COLORyellow,LINETHICK1;

  :LLV(MA(H,13),1),COLORred,LINETHICK1;

  varA:=(CLOSE-REF(OPEN,29))/REF(OPEN,29)*100;

  varB:=EMA(0.667*REF(varA,1)+0.333*varA,5);

  DRAWTEXT(IF(VOL》=1.3*MA(VOL,5) AND COUNT(varA》=varB AND varA《-17,3) AND REF(LOW,1)=LLV(LOW,120),1,0),LOW,‘’);

  varC:=SMA(MAX(CLOSE-REF(C,1),0),6,1)/SMA(ABS(CLOSE-REF(C,1)),6,1)*100;

  DRAWTEXTABS(5,5,‘1’),linethick1,COLOR00EEff;

  var1:=(HIGH+LOW+OPEN+2*CLOSE)/5;

  var2:=REF(var1,1);

  var3:=SMA(MAX(var1-var2,0),10,1)/SMA(ABS(var1-var2),10,1)*100;

  var4:=FILTER(IF(COUNT(var3《20,5)》=1 AND COUNT(var1=LLV(var1,10),10)》=1 AND CLOSE》=OPEN*1.038 AND VOL》MA(VOL,5)*1.2,1,0),5);

  DRAWICON(var4,LOW,1);

  var5:=FILTER(均衡》REF(均衡,1)AND 中轨《REF(中轨,1)AND C》REF(C,1),11);

  DRAWTEXT(var5,Low*0.985,‘加仓’),COLORyellow;

  DRAWTEXT(var5,Low*0.995,‘^’ ),COLORyellow;

  var6:=REF(CLOSE,1);

  var7:=SMA(MAX(CLOSE-var6,0),6,1)/SMA(ABS(CLOSE-var6),6,1)*100;

  DRAWTEXT(CROSS(84,var7),H*1.035,‘减仓’),COLOR00FF00 ;

  DRAWTEXT(CROSS(84,var7),H*1.015,‘◇’ ),COLOR00FF00;

(股票资源馆lixiangluntan.com)

【股票资源馆】大智慧365破解版,股票,股票资源馆,股票网,股票软件,股票公式,股票书籍,炒股软件,股票知识,股票入门,炒股教程,股票公式指标、股票书籍下载网站。

大智慧板块强弱指标免费源码公式

   板块强弱 免费源码

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。