大智慧主力资金动向指标公式_东方财富领航版破解

大智慧股票逃顶在尖端卖出的源码指标下载公式

   逃顶在尖端 的源码 下载

    

  主力资金动向(笑脸进,哭脸卖)

  ZLCM:=EMA(WINNER(CLOSE)*70,3);

  SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);

  ZZLKP:=ZLCM/(ZLCM+SHCM)*100;

  ZZLJJ:=EMA(ZZLKP,89);

  ZJLRQD:=ZZLKP-ZZLJJ;

  AA:=EMA(ZJLRQD,3);

  BB:=EMA(AA,5);

  CC:=AA-BB;

  STICKLINE(CC《REF(CC,2),CC,0,1,1), COLOR00FF00;

  STICKLINE(CC》REF(CC,2),CC,0,1,1), COLORRED;

  DRAWTEXTABS(5,5,1‘),linethick1,COLOR00EEff;

  资金进场:IF(CROSS(AA,BB),3,0),STICK,LINETHICK3,COLORFF00FF;

  资金出场:IF(CROSS(BB,AA),-3,0),STICK,LINETHICK3,COLOR00FF00;

  DRAWICON(资金进场》0,4,1);

  DRAWICON(资金出场《0,-4,2);

(股票资源馆lixiangluntan.com)

【股票资源馆】东方财富L2决策破解版,东方财富网,东方财富投资大师破解版,东方财富先锋版破解,东方财富领航版破解,同花顺远航版破解,同花顺财富先锋破解,同花顺L2破解。

大智慧羸富解盘45度角主升浪主图指标下载

   羸富解盘45度角主升浪主图 下载

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。