大智慧高抛低吸把握买卖点的源码指标免费公式_炒股教程

大智慧MACD最新优化提示B买点的资金标钱指标源码

   最新优化提示B买点的资金标钱 源码

    

  高抛低吸把握买卖点的源码免费

  input:n1(5,1,20),N2(5,1,20);

  DRAWGBK((CLOSE 》 0),STRIP(RGB(4,1,28),RGB(4,1,35),0));

  VAR1:=C-REF(C,1);

  VAR2:=o-REF(o,1);

  VAR3:=h-REF(h,1);

  VAR4:=l-REF(l,1);

  var5:=(var1*7+var2+var3+var4)/10;

  mtm:=var5*vol;

  ZLGJ:100*ema(ema(mtm,n1),n1)/ema(ema(abs(mtm),n1),n1),colorwhite;

  MAZL:MA(ZLGJ,N2),coloryellow;

  : STICKLINE(cross(ZLGJ,MAZL),ZLGJ,ZLGJ+10,2,0),linethick2,colorred;

  股票: STICKLINE(cross(MAZL,ZLGJ),ZLGJ,ZLGJ-10,2,0),linethick2,colorgreen;

  DRAWTEXT(cross(ZLGJ,MAZL),MAZL*0.95,‘买’),colorRED;

  DRAWTEXT(cross(MAZL,ZLGJ),ZLGJ*1.15,‘卖’),colorgreen;

  DRAWTEXTREL(10,900,‘�I老兵专用�I’),linethick1,COLOR00EEff;

  DRAWGBKLAST(1,STRIP(RGB(4,1,28),RGB(4,1,35),0));

(股票资源馆lixiangluntan.com)黑马股票

大智慧提示主力支撑和压力位的点金明日主图免费公式

   提示主力支撑和压力位的点金明日主图免费

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。