大智慧红绿波段操作源码-红鸟庄家抄底王指标公式_股票书籍

大智慧瀑布主图源码公式

   和 的 : 瀑布主图源码

    

  红绿操作源码-红鸟庄家王

  INPUT:(15,1,100), 过滤(8,1,100),选股(-26, -30,-20),抄底(-40,-50,-25);

  售价一万五千元:0,ColorFF00FF,POINTDOT;

  VAR2:=MA(CLOSE,5);

  VAR3:=MA(CLOSE,10);

  VAR4:=MA(CLOSE,20);

  VAR5:=MA(CLOSE,30);

  VAR6:=(VAR2+VAR3+VAR4+VAR5)/(4);

  VAR7:=((VAR6-REF(VAR6,周期))/(REF(VAR6,周期)))*(100);

  VAR8:=((VAR6-REF(VAR6,周期))/(REF(VAR6,周期)))*(100);

  VAR9:=EMA(VAR7,过滤);

  红包:IF((TROUGHBARS(3,15,1)=0) AND (HIGH》LOW+0.01),10,(-5)),Color00FF00;

  反转:STICKLINE(Var9》1*REF(Var9, 1), Var7, 0, 5, 0), COLOREE00EE;

  持股:STICKLINE(Var7》1*REF(Var7, 1), Var7, Var9, 5, 0), COLORRED;

  持币:STICKLINE(Var7《1*REF(Var7, 1), Var7, Var9, 5, 1), COLORGREEN;

  DRAWTEXTABS(5,5,‘1’),linethick1,COLOR00EEff;

  :STICKLINE(Var7《1*REF(Var7, 1) AND Var9》1*REF(Var9, 1), Var7, Var9, 10, 0), COLOR00EEFF;

  VAR10:=((CLOSE-MA(CLOSE,58))/(MA(CLOSE,58)))*(100);

  VAR11:=((VAR10》(1)*(REF(VAR10,1))) AND (VAR10《选股) AND (VAR10》抄底))*(1.5);

  VAR12:=((VOL)/(CAPITAL))*(100);

  VAR13:=LLVBARS(LOW,50);

  VAR14:=SUM(VOL,VAR13);

  VAR15:=HHVBARS(HIGH,50);

  VAR16:=SUM(VOL,VAR15);

  VAR17:=((CLOSE-REF(OPEN,VAR15))/(REF(OPEN,VAR15)))*(100);

  VAR18:=((VAR16)/(CAPITAL))*(100);

  VAR19:=((CLOSE-REF(OPEN,VAR13))/(REF(OPEN,VAR13)))*(100);

  VAR20:=((VAR14)/(CAPITAL))*(100);

  VAR21:=MA(CLOSE,3);

  VAR22:=(REF(CLOSE,2))*(0.86500001);

  VAR23:=(REF(CLOSE,13))*(0.77200001);

  VAR24:=MIN(VAR22,VAR23);

  VAR25:=MA(CLOSE,13);

  抄底王:(IF(((CLOSE-VAR24)/(CLOSE)《0.02999999) AND (VAR17《(-35)) AND ((SUM(VAR12,5))/(5)《1.8),1,0))*(10),ColorFFFFFF;

  DRAWTEXT(抄底王, 抄底王, ‘ 成功率90追 ’), COLORFFAA00;

  VAR26:=((CLOSE-REF(CLOSE,1))/(REF(CLOSE,1)))*(100);

  VAR27:=(EMA(CLOSE,12)-EMA(CLOSE,26))*(100);

  VAR28:=EMA(VAR27,9);

  VAR29:=(2)*(VAR27-VAR28);

  DRAWTEXT(Var27《(-50) AND Var26》7 AND Var27《Var28, (-10), ‘底’), COLORWHITE;

  DRAWTEXT(Var27《(-50) AND Var26》7 AND Var27》=Var28, 5, ‘追’), COLORWHITE;

  STICKLINE(Var27《(-50) AND Var26》7, 0,(-10), 5, 0), COLORFFFF66;

(股票资源馆lixiangluntan.com)

【股票资源馆】东方财富L2决策破解版,东方财富网,东方财富投资大师破解版,东方财富先锋版破解,东方财富领航版破解,同花顺远航版破解,同花顺财富先锋破解,同花顺L2破解。

大智慧主力红白波段带来判断股票涨跌的源码趋势指标

   主力红白 带来判断 涨跌的源码

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。