大智慧个股低位爆发启动平安大运指标-免费抄底源码公式_通达信

大智慧博弈资金的免费源码指标公式

   博弈资金的免费源码 (提示主力,游资,大户,散户)

    

  个股低位爆发启动平安大运-免费源码

  input:N(5,1,100);

  幅度:=ABS((C-REF(C,1))/REF(C,1));

  转折:=IF(C》=O,幅度,0-幅度);

  变异速度:=转折*1000000/INDEXC;

  平安:SUM(变异速度,n),linethick2,COLORRED;

  大运:SUM(0-变异速度,n),linethick2,coloryellow;

  LC:=REF(CLOSE,1);

  DIFF:= EMA(CLOSE,12) - EMA(CLOSE,26);

  DEA:= EMA(DIFF,9);

  := 2*(DIFF-DEA);

  容量比率:=SUM(IF(CLOSE》LC,VOL,0),26)*100/SUM(IF(CLOSE《=LC,VOL,0),26);

  和谐:(容量比率《70 OR CROSS(DIFF,DEA)) AND CROSS(平安,大运) AND C/L》1.02,linethick2,colorwhite;

  DRAWICON(和谐,0,7);

  {股旁网-公式网站 www.GUpang.com}

  Var1:=EMA(HHV(HIGH,500),21);

  Var2:=EMA(HHV(HIGH,250),21);

  Var3:=EMA(HHV(HIGH,90),21);

  Var4:=EMA(LLV(LOW,500),21);

  Var5:=EMA(LLV(LOW,250),21);

  Var6:=EMA(LLV(LOW,90),21);

  Var7:=EMA((Var4*0.96+Var5*0.96+Var6*0.96+Var1*0.558+Var2*0.558+Var3*0.558)/6,21);

  Var8:=EMA((Var4*1.25+Var5*1.23+Var6*1.2+Var1*0.55+Var2*0.55+Var3*0.65)/6,21);

  Var9:=EMA((Var4*1.3+Var5*1.3+Var6*1.3+Var1*0.68+Var2*0.68+Var3*0.68)/6,21);

  VarA:=EMA((Var7*3+Var8*2+Var9)/6*1.738,21);

  VarB:=REF(LOW,1);

  VarC:=SMA(ABS(LOW-VarB),3,1)/SMA(MAX(LOW-VarB,0),3,1)*100;

  VarD:=EMA(IF(CLOSE*1.35《=VarA,VarC*10,VarC/10),3);

  VarE:=LLV(LOW,30);

  VarF:=HHV(VarD,30);

  Var10:=IF(MA(CLOSE,58),1,0);

  社会:EMA(IF(LOW《=VarE,(VarD+VarF*2)/2,0),3)/618*Var10,coloryellow;

  建设:=STICKLINE(社会》0 ,0 ,社会 ,4 ,1);

(股票资源馆lixiangluntan.com)

【股票资源馆】股票软件破解,大智慧软件破解,通达信软件破解,指南针软件破解,大智慧策略投资终端破解版,大智慧沪深10档L2数据,理想论坛,公式指标编写。

大智慧主力做多资金线上扬可以一直持股的中线源码指标

   主力做多资金线上扬可以一直持股的中线源码

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。