大智慧黄色柱子监视机构动向抄底源码公式_炒股书籍

大智慧波段低点和高点把握的主图指标免费公式

   低点和高点把握的主图 免费

    

  黄色柱子监视机构动向源码

  N:=9;M1:=3;M2:=3;P:=9;

  RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

  K:=SMA(RSV,M1,1);

  D:=SMA(K,M2,1);

  JJ:=P*(3*D-2*K);

  J:=((3 * K) - (2 * D));

  MAIRU:= CROSS(K,D) AND K《20;

  MAICHU:= CROSS(D,K) AND D》80;

  VAR2:=REF(LOW,1);

  VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;

  VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);

  VAR5:=LLV(LOW,30);

  VAR6:=HHV(VAR4,30);

  VAR7:=IF(MA(CLOSE,58),1,0);

  VAR8:=EMA(IF(LOW《=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;

  VAR9:=IF(VAR8》100,100,VAR8);

  吸筹:STICKLINE(VAR9》-120,0,VAR9,6,1),COLORF00FF0;

  快线:(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,COLORFF937F;

  慢线:SMA(快线,M1,1),COLORRED,LINETHICK2;

  DRAWTEXTABS(5,5,‘1’),linethick1,COLOR00EEff;

  空:SMA(慢线,M2,1),COLOR00FF00;

  牛股:IF(BARSLAST(CROSS(慢线,空))《P AND BARSLAST(CROSS(空,慢线))《P AND CROSS(慢线,空) AND 慢线《20,90,0),STICK,COLORFF937F;

  STICKLINE(牛股,0,90,6,1),LINETHICK4,STICK,COLORFF937F;

  BB:=IF(BARSLAST(CROSS(慢线,快线))》=3 AND CROSS(快线,慢线) AND 慢线《30,20,0);

  买:STICKLINE(BB,0,20,7,1),COLORYELLOW;

  AA:=IF(BARSLAST(CROSS(快线,慢线))》=4 AND CROSS(慢线,快线) AND 快线》50,20,0);

  卖:STICKLINE(AA,80,100,7,1),COLOR00FF00;

(股票资源馆lixiangluntan.com)股票公式网

大智慧绝对跟庄选股源码下载

   很准的 - 绝对 选股源码下载

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。