一个好公式_炒股教程

精.准,狠,波段大

  AA:=LLV(LOW,36);

    

  50,DOTLINE,colorgreen;

  Varo2:=(CLOSE-LLV(LOW,26))/(HHV(HIGH,26)-LLV(LOW,26))*100;

  Varo3:SMA(SMA(Varo2,3,1),3,1);

  Varo4:EMA(Varo3,5);

  Varo5:=LLV(LOW,26);

  Varo6:=HHV(HIGH,34);

  Varo7:EMA((CLOSE-Varo5)/(Varo6-Varo5)*4,4)*25;

  建仓区: IF((Varo7《10),20,0) ,color00ccff;

  派发区: IF((Varo7》90),80,100),colorred;

  流通股:(CAPITAL》1000000 and CAPITAL《5000000)》0;

  1:if((CROSS(varo7 ,5 )and 流通股),30,0),LAYER1,colorcyan;

  买入2:if((CROSS(varo3 ,6 ) and 流通股),40,0),LAYER1,color000999;

(股票资源馆lixiangluntan.com)

【股票资源馆】股票软件破解,大智慧软件破解,通达信软件破解,指南针软件破解,大智慧策略投资终端破解版,大智慧沪深10档L2数据,理想论坛,公式指标编写。

操盘金线

  Var2:=485;

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。