草原黑马_股票公式大全

深水炸弹

  Var2:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;

    

  input:n(26,1,100),n1(4,1,100),n2(2,1,100);

  Var1:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,50))*100;

  a: SMA(Var1,7,1),linethick2;

  Var2:=SMA(a,5,1);

  b: IF(CROSS(a,Var2) AND cross(ma(c,n1),ma(c,n2) and a》50) ,Var2*2,Var2),coloryellow;

  VAR4:= EMA(CLOSE,10);

  VAR5:= EMA(CLOSE,20);

  草原黑码:if(CROSS(MA(CLOSE,1),MA(CLOSE,n)) and a-b》5 and var4》var5 ,Var2*2,var2),colorred;

  持币a:(CROSS(MA(CLOSE,0),MA(CLOSE,n)) and a-b》2 and var4》var5 ),COLORGREEN;

  持币b:(a《b)*20,colorgreen;

  持股: (a》b)*20,COLORRED;

  DRAWTEXT(CROSS(20,持股),low, 持股 ),COLORYELLOW;

  STICKLINE(a》Var2,a,b,30,60),colorred;

  STICKLINE(a《Var2,a,Var2,30,60),colorgreen ;

(股票资源馆lixiangluntan.com)

【股票资源馆】通达信,大智慧,同花顺,飞狐,股票指标公式,股票公式大全,道迪拓金,K线图,k线图经典图解,k线图怎么看,k线图分析,股票k线图,大智慧策略破解版。/p>

精品的MACD只要出现买进就涨源码,无未来

  DIFF1:=EMA(CLOSE,16) - EMA(CLOSE,58);

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。