大智慧牛劲十足股票指标公式_股票配资

大智慧乘风破浪股票指标公式

  A1:=REF(HIGH,3)=HHV(HIGH,2*3+1); B1:=FILTER(A1,3); C1:=BACKSET(B1,3+1); D1:=FILTER(C1,3);{高点}

    

  VAR1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));

  zm:=IF(CLOSE》OPEN,VAR1*(HIGH-LOW),

  IF(CLOSE)

  zm1:=IF(CLOSE》OPEN,0-VAR1*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE)

  mmb:=(SUM(zm,30)+SUM(zm1,30))/10;

  sg:=mmb》0 AND REF(mmb,1)

  AA:COUNT(sg,5),colorwhite,linethick3;

  AAma3:ma(AA,3),colorff99ff,linethick3;

  AAma5:ma(AA,5),color00ff00,linethick3;

  STICKLINE(COUNT(AA》3,5)》=3 AND sg,0,AA,4,0),colorred;

  0;

  DRAWICON(CROSS(ZIG(3,10) ,REF(ZIG(3 ,10),1)) ,AA,1); {未来函数}

  DRAWICON(CROSS(REF(ZIG(3,10),1),ZIG(3,10)) ,AAma3,2);{未来函数}

(股票资源馆lixiangluntan.com)股票公式大全

大智慧捞钱手主图股票指标公式

  MMS:=MA(SMA((L+H+2*C)/4-REF((L+H+2*C)/4,1),5,1)/SMA(ABS((L+H+2*C)/4-REF

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。