大智慧公式:红三角买入-精彩绝伦_大智慧

大智慧公式--【黑马买点】副图源码

   --【黑马买点】副图源码

    

  :红三角-精彩绝伦

  DRAWTEXTABS(5,5,粗白上穿绿色、蓝色,+强势追涨!),Color3300FF,LINETHICK3;

  DRAWTEXTABS(5,30,1-3号线与10-12号线交叉向上发散,+大行情!),colorf00ff0,LINETHICK3;

  MA1:EMA(CLOSE,3),COLORWHITE,linethick2;

  MA2:EMA(CLOSE,5),COLORWHITE;

  MA3:EMA(CLOSE,8),COLORWHITE;

  MA4:EMA(CLOSE,10),COLORRED;

  MA5:EMA(CLOSE,12),COLORRED;

  MA6:EMA(CLOSE,15),COLORRED;

  MA7:EMA(CLOSE,30),COLORGREEN,linethick2;

  MA8:EMA(CLOSE,35),COLORGREEN;

  MA9:EMA(CLOSE,40),COLORGREEN;

  MA10:EMA(CLOSE,45),COLORBLUE;

  MA11:EMA(CLOSE,50),COLORBLUE;

  MA12:EMA(CLOSE,60),COLORBLUE,linethick2;

  短买: DRAWICON(CROSS(MA1,MA2),l-0.2,4),COLORRED;

  短卖: DRAWICON(CROSS(MA2,MA1),h+0.1,5),COLORGREEN;

  红三角买入: DRAWICON( CROSS(MA4,MA7),l-0.25,8),COLORRED;

(股票资源馆lixiangluntan.com)炒股软件

大智慧公式:新龙虎看盘原码及其说明

   :新龙虎 原码及其说明

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。