大智慧股票公式之攻击力度指标公式_大智慧财富破解版

大智慧股票公式之金蜘蛛预警

   之金蜘蛛预警

    

  之攻击力度公式

  A0:=AMOUNT; A01:=AMOUNT/V/100;

  T01:=SMA(MAX(A01-REF(A01,1),0),10,1)/SMA(ABS(A01-REF(A01,1)),10,1)*1000

  +SMA(MAX(A0-REF(A0,1),0),10,1)/SMA(ABS(A0-REF(A0,1)),10,1);

  T02:=T01-LLV(T01,22);

  T03:=LLV(T01,22)-T01;

  攻击效果:MA(T02,5),COLOR0000FF;

  攻击力度:MA(T02,10),coloryellow;

  平衡:0,COLOR00FFFF,POINTDOT;

  FILLRGN(攻击效果,平衡,攻击效果》平衡,RGB(255,0,0));

(股票资源馆lixiangluntan.com)

【股票资源馆】让数据触手可得!专业和谐破解高端炒股软件!

是国内最好的股票软件、股票公式指标、股票书籍下载网站;提供最全面的股票知识、炒股教程、黑马股票、股票资讯、期货外汇等给大家在线参考学习。

大智慧股票公式之顶底无及坑股票指标公式

   之顶底无及坑股票 公式

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。