大智慧股票公式之顶底无及坑股票指标公式_股票知识

大智慧股票公式之预判庄家DDX造假出货

   之预判庄家DDX造假出货

    

  之顶底无及坑股票公式

  RSV:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100;

  RSV1:=(CLOSE-LLV(LOW,52))/(HHV(HIGH,52)-LLV(LOW,52))*100;

  RSV2:=(CLOSE-LLV(LOW,108))/(HHV(HIGH,108)-LLV(LOW,108))*100;

  K1:=SMA(RSV2,15,1);

  D1:=SMA(K1,15,1);

  J1:=3*K1-2*D1;

  FILLRGN(J1》D1,J1,D1),Color32608E;

  FILLRGN(J1

  K2:=SMA(RSV,3,1);

  K3:=SMA(RSV1,5,1);

  D2:=SMA(K3,10,1);

  独立线:SMA(RSV2,5,1),COLORRED;

  R1:=100-K3;

  日底:if(R1-89.5《-3,-3,R1-89.5),colorF00FF0;

  日顶:if(R1+80.5》100,100,R1+80.5),COLOR16AF36;

  A1:=MIN(100,R1+80.5);

  A2:=MAX(-3,R1-89);

  STICKLINE(日顶,100,A1,10,0),COLOR16AF36;

  STICKLINE(日底,-3,A2,10,0),color00ccff;

  快线:SMA(K2,3,1),COLOR00FF00;

  慢线:SMA(RSV1,15,1),linethick1,coloryellow;

  AA:=100-D2;

  周底:if(AA-89.5《-3,-3,AA-89.5),color00aa00;

  周顶:if(AA+80.5》100,100,AA+80.5),color00FF00;

  BB:=MIN(100,AA+80.5);

  DD:=MAX(-3,AA-88);

  STICKLINE(周顶,100,BB,10,0),COLOR00FF00;

  STICKLINE(周底,-3,DD,10,0),COLOR00aa00;

  DRAWICON(CROSS(快线,慢线)AND 慢线《40,慢线,1);

  DRAWTEXT(CROSS(快线,慢线)AND COUNT(快线《慢线,8)《5 AND 快线《70,快线+2,‘一跃而起’);

  DRAWTEXT(ALL(REF(快线,1)REF(快线,1)AND 快线》慢线 AND 快线-慢线《5,慢线,‘蜻蜓点水’);

  DRAWTEXT(ALL(REF(快线,1)REF(快线,1) AND 慢线-快线》35 AND 快线《30,快线,‘元宝坑’);

  DRAWTEXTABS(5,5,‘’),linethick1,COLOR00EEff;

  DRAWTEXT(LONGCROSS(快线,慢线,40)AND 慢线《50,快线,‘lll’);

  DRAWTEXT(LONGCROSS(慢线,快线,40)AND 慢线》60,90,‘kkk’);

  DRAWTEXT(CROSS(独立线,慢线)AND 独立线》REF(独立线,1)AND 慢线》REF(慢线,1),独立线,‘先看後买’);

  日底,colorF00FF0;

(股票资源馆lixiangluntan.com)

【股票资源馆】东方财富L2决策破解版,东方财富网,东方财富投资大师破解版,东方财富先锋版破解,东方财富领航版破解,同花顺远航版破解,同花顺财富先锋破解,同花顺L2破解。

大智慧股票公式之MACD牛牛牛股票指标公式

   之 牛牛牛股票 公式

新版大智慧策略投资终端破解版-支持沪深L2行情-全推数据

下载地址:https://pan.baidu.com/s/1ElsbiZVo22G3Y8zHIUSGNg 提取码:1pok

备注:程序有32位和64位 如果你电脑是32位操作系统只能用32位程序, 如果你电脑是64位操作系统可以用32位程序和64位程序 程序加壳有的杀毒会误报,放过即可获设置信任。